<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml">
  <head>
    <title>Boeddhistische culturen: Tibetaanse vastenretraite - Bodhitv</title>
    <meta http-equiv="content-type" content="text/html; charset=UTF-8" />
    <meta http-equiv="content-language" content="nl" />
    <meta http-equiv="last-modified" content="May 31 2018 09:27:00" />
    <meta http-equiv="imagetoolbar" content="no" />
    <meta name="description" content="Veel westerlingen associëren het boeddhisme als eerste met mediteren. Maar wat doen boeddhisten uit andere culturen? Judith Sudhölter gaat op tournee langs verschillende niet-westerse boeddhistische groepen. In deel twee doet ze mee aan een vastenretraite in de Tibetaanse tempel in Hantum." />
    <meta name="verify-v1" content="+etYG/Ueg91qRH5AcF3giYdnoTWfULNvi7zSTTwGXaM=" />
    <link href="http://cdn.publer.com/css/std.css" type="text/css" media="screen" rel="stylesheet" />
    <link href="/css/bodhitv/site.css" type="text/css" media="screen" rel="stylesheet" />
    <link href="/css/bodhitv/main.css" type="text/css" media="screen" rel="stylesheet" />
    <link href="/css/bodhitv/print.css" type="text/css" media="print" rel="stylesheet" />
    <link rel="shortcut icon" href="/images/bodhitv/icons/bodhitv.ico" />
    <link rel="start" title="Home" type="text/html" href="/home/" />
    <script type="text/javascript" src="/publer/js_new/publer.js"></script>
    <meta property="og:title" content="Boeddhistische culturen: Tibetaanse vastenretraite" />
    <meta property="og:site_name" content="Bodhitv" />
    <meta property="og:type" content="article" />
    <meta property="og:image" content="http://www.bodhitv.nl/files/attachments/news/thumbs/altaar_header.jpg" />
    <meta property="og:url" content="http://www.bodhitv.nl/articles/show-news/2018-05-31/boeddhistische-culturen-tibetaanse-vastenretraite/" />
    <meta property="og:description" content="Veel westerlingen associëren het boeddhisme als eerste met mediteren. Maar wat doen boeddhisten uit andere culturen? Judith Sudhölter gaat op tournee langs verschillende niet-westerse boeddhistische groepen. In deel twee doet ze mee aan een vastenretraite in de Tibetaanse tempel in Hantum." />
    <script type="text/javascript" src="/js/swfobject.js"></script>
    <script type="text/javascript">
				function replace(){
					var swf = new SWFObject("/flash/imageViewer.swf","single","960","370","8");
					swf.addVariable("image","/files/attachments/news/altaar_header.jpg");
					swf.addVariable("title","Boeddhistische culturen: Tibetaanse vastenretraite");
					swf.addVariable("prevLink","");
					swf.addVariable("nextLink","/articles/show-news/2018-05-23/eco-dharma-boeddha-als-natuuractivist/");
					swf.addParam("wmode","transparent");
					swf.write("bodhitv-player");
				}
			</script>
    <link rel="alternate" type="application/atom+xml" title="Bodhitv - Artikelen &amp; Filmpjes - Atom" href="http://feeds.feedburner.com/bodhitv-atom" />
    <link rel="alternate" type="application/rss+xml" title="Bodhitv - Artikelen &amp; Filmpjes - RSS 2.0" href="http://feeds.feedburner.com/bodhitv" />
    <script type="text/javascript" src="http://www.google.com/jsapi?key=ABQIAAAAIUl653TLoCd1KPIiyWIWUBSW7xf54A1xTR2gtlBC0wIxCEgW-xTPYViLm9pyLU02V-nF2t671a0G9w"></script>
    <script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>
    <script type="text/javascript">
		jQuery.noConflict();
	</script>
    <script type="text/javascript" src="/js/bodhitv.js"></script>
    <script type="text/javascript" src="/js/embed.js"></script>
  </head>
  <body class="artikelen">
    <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2826623-1', 'auto');
  ga('send', 'pageview');

</script>
    <div id="container">
      <div id="header">
        <h1>
          <a href="/" title="Bodhitv - Boedha op gympies">
            <img src="/images/bodhitv/logo/logo.gif" alt="Bodhitv - Boedha op gympies" />
          </a>
        </h1>
        <div class="header-social-media" data-position="right">
          <a class="social-media facebook" href="http://www.facebook.com/Bodhitv" target="_blank">Facebook</a>
          <a class="social-media twitter" href="http://www.twitter.com/BodhitvNL" target="_blank">Twitter</a>
        </div>
        <ul>
          <li><a href="/">Home</a> | </li>
          <li><a href="/show-search/">Zoeken</a> | </li>
        </ul>
        <a href="#navigation" class="hide">Skip to navigation</a>
        <hr class="hide" />
      </div>
      <div id="main">
        <div id="spotlight">
          <div id="bodhitv-player">
            <h2>Boeddhistische culturen: Tibetaanse vastenretraite</h2>
            <img src="/files/attachments/news/altaar_header.jpg" alt="$article/block[@lang=$lang]/name" />
          </div>
          <script type="text/javascript">
						replace();
					</script>
          <p class="description"><strong>Boeddhistische culturen: Tibetaanse vastenretraite</strong><br />Veel westerlingen associëren het boeddhisme als eerste met mediteren. Maar wat doen boeddhisten uit andere culturen? Judith Sudhölter gaat op tournee langs verschillende niet-westerse boeddhistische groepen. In deel twee doet ze mee aan een vastenretraite in de Tibetaanse tempel in Hantum.</p>
        </div>
        <div id="wrapper">
          <div id="contents" class="artikelen"><h2>Boeddhistische culturen: Tibetaanse vastenretraite</h2><ul class="properties"><li class="member" title="Auteur: Judith  Sudholter">Auteur: <a href="/show-member/member-page/10087/judith-sudholter/">Judith  Sudholter</a></li><li class="date" title="Geschreven op: 31-05-2018"> Geschreven op: 31-05-2018</li><li id="rate-me" style="float: right;" title="Waardering: 3 Sterren&#10;&#9;&#9;&#9;&#9;&#9;&#9;"><span style="width: 45px;">Waardering: 3 Sterren</span></li><li class="tags"><span>Tags: </span><ul><li><a href="/show-search/?q=rituelen" title="Tag: rituelen">rituelen</a></li><li><a href="/show-search/?q=tibetaans+boeddhisme" title="Tag: tibetaans boeddhisme">tibetaans boeddhisme</a></li><li><a href="/show-search/?q=tempel" title="Tag: tempel">tempel</a></li><li><a href="/show-search/?q=retraite" title="Tag: retraite">retraite</a></li></ul></li></ul><br class="break" /><p><strong>Veel westerlingen associ&#235;ren het boeddhisme als eerste met mediteren.</strong> <strong>Maar</strong> <strong>wat doen boeddhisten uit andere culturen? Judith Sudh&#246;lter gaat op tournee langs verschillende niet-westerse boeddhistische groepen. In deel twee doet ze mee aan een vastenretraite in de <a href="https://www.karmakagyu.nl/" target="_blank">Tibetaanse tempel in Hantum</a>. <br /></strong><em>Foto&#8217;s: Alvaro Delgado</em></p>
<p>In een landschap van molens, weilanden en water, verrijst achter een houtwal ineens een stralend wit bouwwerk. Het bladgouden torentje weerkaatst het zonlicht en de Tibetaanse vlaggetjes wapperen onafgebroken in de harde zeewind. De fotograaf en ik bevinden ons dan wel in het noorden van Friesland, toch is dit onmiskenbaar een Tibetaanse stoepa. Een heiligenschrijn met relieken van Sakyamuni boeddha en de boeddha Eusung.</p>
<p style="text-align: left;">Geheel in stijl worden we ontvangen door een man met spierwitte baard, een fluweelrood kostuum en twinkelende ogen. Hij heet Sherab en woont in het centrum. De stoepa, bijbehorende rondgang met kleurrijke gebedsmolens en het tempelcomplex zijn gebouwd door de Tibetaanse lama Gawang Rinpoche. Eind jaren &#8217;70 werd hij door de 16e Karmapa (de spirituele leider van de Karma Kagyu-school) naar Nederland gezonden. Het centrum, geopend in 1991, bevat de eerste boeddhistische tempel - en vooralsnog enige stoepa - in Nederland.</p>
<p style="text-align: left;"><strong><img src="/files/stoepa-1.jpg" alt="" width="250" style="margin: 5px; float: right;" />Honger lijden<br /></strong>Tijdens mijn onderzoek naar niet-westerse vormen van boeddhisme stuitte ik op een intrigerende uitnodiging van dit centrum: <a href="https://www.karmakagyu.nl/agenda/een-mala-van-nyungnes-14-30-mei-2018/" target="_blank">&#8216;Een mala van Nyungne&#8217;s</a>&#8217;. Het blijkt te gaan om een 16-daagse vastenretraite waarin het reciteren van mantra&#8217;s wordt afgewisseld met visualisaties. En dat in het meest &#8216;nuchtere&#8217; deel van Nederland.</p>
<p>Een <em>N</em><em>yungne</em> is een intensief ritueel gericht op het ontwikkelen van liefde en mededogen. De beoefenaars leggen de geloften van een beginnende monnik af &#233;n beloven op de eerste dag niks meer te eten na de lunch om 12 uur. De tweede dag stoppen ze ook met praten en met drinken. Pas de dag daarna wordt de vasten verbroken met een ontbijt rond 7 uur. De hele retraite bestaat uit acht van deze Nyungne&#8217;s.</p>
<p>Zelf houd ik niet zo van honger lijden &#8211; ik word er maar chagrijnig van. Het idee te gaan vasten vind ik dus best eng. Gelukkig is het ook toegestaan om als supporter een deel van de retraite mee te doen, zonder de gelofte af te leggen. Dat trekt me over de streep. De fotograaf en ik melden ons aan voor de eerste Nyungne.</p>
<p><strong>Westerse lama</strong><br /> Hoewel de Tibetaanse traditie strikt wordt gevolgd, trekt het centrum vooral Nederlandse bezoekers. Onderweg in de belbus ontmoeten we Sjoerd en Leila. Zij gaan allebei de volledige retraite doen. &#8220;Vasten is helemaal niet moeilijk&#8221;, verzekeren ze ons. Sjoerd komt uit Hoogeveen en is al dertig jaar met deze beoefening bekend. Hij doet het ongeveer elke twee jaar: &#8220;het vasten en reciteren heeft een reinigend effect&#8221;, vertelt hij. &#8220;Als je er middenin zit, is het soms lastig, maar na afloop voel ik me altijd beter.&#8221; Geraldine, die het centrum regelmatig bezoekt, beaamt dat: &#8220;ik word er energieker van en flexibeler in mijn hoofd.&#8221;</p>
<p>Lama Drubju Yeshe, de opvolger en neef van de inmiddels overleden lama Gawang, is de enige Tibetaan die we ontmoeten. De Nyungne&#8217;s worden geleid door de Poolse lama Trinley. Samen met zijn Poolse vrouw en een vriendin is hij speciaal voor dit ritueel naar Hantum gereisd. Hoe een Poolse man verzeild raakt in een Tibetaanse traditie? &#8220;Een karatevriend uit Rotterdam nam me op een dag mee naar een boeddhistische lama. Ik was streng katholiek en twijfelde: mag dit wel? Maar ik zag vooral overeenkomsten: het christendom gaat ook over het liefdevol behandelen van je medemens.&#8221;</p>
<p>Een paar jaar later, in 1978, zat hij niet zo lekker in zijn vel: &#8220;ik voelde opeens een sterke behoefte om te mediteren.&#8221; De Tibetaanse traditie trok Trinley het meest omdat ze zo divers is: &#8220;er zijn allerlei soorten meditaties, visualisaties en oefeningen zoals droomyoga. Het is de gevaarlijkste, maar ook de interessantste stroming binnen het boeddhisme.&#8221; De krachtige rituelen kunnen de beoefenaar immers ook schaden als ze onjuist of onvoorbereid worden uitgevoerd.</p>
<p><strong>Citroensap<br /></strong>Net als bij de <a href="/articles/show-news/2018-04-19/boeddhistische-culturen-chinese-chants-voor-kwan-yin/" target="_blank">Chinese boeddhisten</a> staat het cultiveren van mededogen centraal in deze traditie. De Nyungne&#8217;s zijn volledig gewijd aan Chenrezig, de bodhisattva van compassie. Ook hier bestaat de ceremonie voornamelijk uit recitaties, maar dan in het Tibetaans. Dit keer is er gelukkig wel fonetisch schrift beschikbaar &#233;n een vertaling in het Engels. Toch is het ritueel te complex om in &#233;&#233;n keer te vatten. Voor ik het weet zijn we op de eerste dag al halverwege de recitatie van de geloften.</p>
<p><img src="/files/teksten.jpg" alt="" width="450" /></p>
<p>Ik voel me op m&#8217;n gemak en besluit gewoon maar mee te doen. Met &#233;&#233;n kleine aanpassing: ik drink (stiekem) wel water met citroensap. Een gouden tip van een vriendin die vaker dit soort Nyungne&#8217;s doet. Voor mij is het zo wel rigoureus genoeg voor een eerste keer vasten.</p>
<p><strong>De boeddha in je hart<br /></strong>Dezelfde drie uur durende ceremonie wordt drie keer per dag herhaald. Elke keer als je de kleine, kleurrijke tempel binnentreedt, krijg je een beetje water uit een <em>boompa</em>: een speciale schenkkan die symbool staat voor Chenrezig. Dit water spuug je uit om jezelf te reinigen. Vervolgens buig je drie keer voorover, waarbij je languit op de tempelvloer gaat liggen &#8211; vergelijkbaar met de beweging die moslims maken tijdens het gebed.<br /><br /><img src="/files/ingang_450jpg.jpg" alt="" width="450" height="311" /></p>
<p>Na het afleggen van de geloften, nemen we toevlucht tot de boeddha, dharma en sangha. Dan volgt een visualisatie van Chenrezig: we stellen ons de duizendarmige bodhisattva tot in detail voor. Dan beelden we ons in dat er een kleine Chenrezig &#8211; &#8216;ter grote van je duim&#8217; &#8211; in ons hart zit. In zijn hart bevindt zich weer de letter HRI en van daaruit straalt een licht naar alle wezens in het universum.</p>
<p>In een andere, vergelijkbare oefening visualiseren we dat wijzelf Chenrezig zijn: vanuit al onze vingers uit al onze duizend handen stroomt een gouden nectar die de hongerige geesten in de lage werelden voedt en die voldoening schenkt aan alle wezens. Sherab: &#8220;het doel daarvan is om je eigen hart te openen en compassie te ontwikkelen met alle levende wezens.&#8221; Lama Trinley: &#8220;voor een buitenstaander lijkt het soms alsof we de boeddha of een lama aanbidden, maar een echte leraar zal je altijd vertellen dat de boeddha in je eigen hart zit.&#8221;</p>
<p><strong>Eindeloze mantra&#8217;s<br /></strong>De visualisaties worden eerst in het Engels gelezen en daarna in het Tibetaans gereciteerd. Na de recitatie volgt een lange mantra. Sherab: &#8220;dat is een <em>dharani</em>: een mantra met de magische kracht om Chenrezig op te roepen.&#8221; De mantra wordt 108 keer herhaald. Een aantal deelnemers gebruikt een mala (rozenkrans) om de tel bij te houden. Daarna reciteren we zo vaak mogelijk &#8220;de Mani&#8221; (om mani peme hum).<br /><br /><img src="/files/vrouw_bel.jpg" alt="" width="450" /></p>
<p>De eerste keer kijk ik vol verbazing hoe de anderen zo snel mogelijk de mantra&#8217;s afraffelen. Daarna luister ik naar het gebrom en gezoem dat een meditatieve sfeer oproept. Op de ochtend van de tweede dag heb ik er genoeg van: de recitaties duren eindeloos en ik kan maar geen houding vinden waarin ik lekker zit. In de pauze knijp ik er tussenuit. Aan de vaart doe ik mijn eigen meditatie en wat yoga-oefeningen tegen de stijfheid van het lange zitten. &#8217;s Middags keer ik vol goede moed weer terug in de tempel. Dit keer doe ik ijverig mee. Het blijkt de makkelijkste (en enige?) manier om het ritueel vol te houden: in het moment aanwezig zijn bij wat je doet.</p>
<p><strong>Rijstkorrels op de tempelvloer<br /></strong>Sterker nog: hoe vaker ik het meemaak, hoe beter ik begrijp waar het over gaat. Het lukt me nog niet om Chenrezig heel levendig voor te stellen, maar &#8216;een open hart&#8217; heb ik eerder ervaren. Hoewel ik denk dat andere methodes mij beter liggen, vind ik het wel een mooie en waardevolle oefening. Ook zie ik steeds meer lagen in de ceremonie: er gebeurt van alles. Er worden symbolische offers gemaakt door middel van handgebaren en door het uitstrooien van rijstkorrels op de tempelvloer. Onder het zingen van de Mani krijgen we allemaal een beetje water uit de <em>boompa</em> op onze kruin gegoten: ook dit is de nectar van Chenrezig die door ons lichaam stroomt. Er volgt nog een rondje neerbuigingen en op gezette tijden pakken de ervaren deelnemers hun rituele instrumenten erbij: een <a href="https://buddhaweekly.com/wisdom-compassion-ghanta-vajra-bell-dorje-inseparable-symbols-indivisible-emptiness-form/"><em>dorje</em></a> in de rechterhand en een belletje in de linkerhand.<br /><br /><img src="/files/chimes.jpg" alt="" width="450" /></p>
<p>Als ik door de tuin loop, merk ik dat mijn zintuigen meer open zijn: ik zie de bloemen en de vogels ineens veel scherper en gedetailleerder dan normaal. In de tempel voel ik het geluid van de bel in mijn hele lichaam doortrillen. Het vasten zelf valt me reuze mee, al word ik er wel heel sloom van. Als we rond 9 uur &#8217;s avonds klaar zijn, val ik direct in slaap.</p>
<p>De volgende dag mogen we weer praten. Marga, die ook voor de eerste keer meedoet, heeft zich strikt aan de geloften gehouden: &#8220;gisterenavond had ik het wel even zwaar, ik werd helemaal trillerig.&#8221; Ze heeft gepland er nog twee Nyungne&#8217;s achteraan te plakken, maar ziet daar nu een beetje tegenop. Toch gaat ze even later dapper weer de tempel in.</p>
<p>&#8220;Als je de acht Nyungne&#8217;s correct uitvoert, hoef je niet meer wedergeboren te worden&#8221;, vertelt Sherab ons bij het afscheid. &#8220; Toch kiezen de meeste bodhisattvas daar w&#233;l voor, om anderen te helpen. Dat is het mooiste wat je kunt doen: anderen helpen op dit pad.&#8221; <br /> <br /> Ook al was het een krachtige ervaring en voel ik me helder en open naar de wereld om me heen - toch ben ik vooral blij en opgelucht dat ik weer naar huis mag.<br /><br /></p>
<p class="gray"><strong>Meer weten over deze bijzondere stoepa in het hoge noorden?</strong> Hier vind je de website van&#160;<a href="https://www.karmakagyu.nl/" target="_blank">Karma Deleg Ch&#246; Phel Ling</a></p><h2 class="social-heading">Social media</h2><table class="share-table"><tr><td><iframe src="http://www.facebook.com/plugins/like.php?app_id=180548422006881&amp;href=http://www.bodhitv.nl/articles/show-news/2018-05-31/boeddhistische-culturen-tibetaanse-vastenretraite//&gt;&amp;send=false&amp;layout=button_count&amp;width=120&amp;show_faces=false&amp;action=recommend&amp;colorscheme=light&amp;font=arial&amp;height=21&amp;locale=nl_NL" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:120px; height:21px;" allowTransparency="true"></iframe></td><td><a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="BodhitvNL" data-related="bosrtv">Tweet</a></td></tr></table><div id="print-div"></div><div id="comment-container"><h2 class="social-heading">Facebook reacties</h2><div id="fb-comment-wrapper"></div></div></div>
        </div>
        <div id="themepage" class="artikelen">
          <a href="http://www.vriendvandebos.nl/" target="_blank" class="vriendvandebos">
            <img src="/files/banners/vriendvandebos.jpg" alt="Houd boeddhisme in beeld, word hier vriend van de BOS" />
          </a>
          <form id="search2" action="/show-search/" method="get">
            <input type="text" name="q" />
            <button type="submit" class="submit">Vind</button>
          </form>
          <div class="most-relevant most-relevant-article">
            <h2>Ook interessant</h2>
            <div class="with-image"><a class="relevant-image" href="/articles/show-news/2018-04-19/boeddhistische-culturen-chinese-chants-voor-kwan-yin/"><img alt="header_chineesboeddhisme.jpg" width="215" src="/files/attachments/news/header_chineesboeddhisme.jpg" /></a><h3><a href="/articles/show-news/2018-04-19/boeddhistische-culturen-chinese-chants-voor-kwan-yin/">Boeddhistische culturen: Chinese chants voor Kwan Yin</a></h3><br />Veel westerlingen associëren het boeddhisme als eerste met mediteren. Maar wat doen boeddhisten uit andere culturen? Judith Sudhölter gaat op tournee langs verschillende niet-westerse boeddhistische groepen. In dit eerste deel viert ze de verjaardag van Kwan Yin in de Chinees-boeddhistische Longquan-tempel te Utrecht.</div>
            <br />
            <p class="break">
              <a href="?v=verwante-items">Nog interessanter</a>
            </p>
          </div>
          <h2>Laatste artikelen</h2>
          <div id="center-column">
            <dl>
              <dt>
                <a href="/articles/show-news/2018-05-31/boeddhistische-culturen-tibetaanse-vastenretraite/">Boeddhistische culturen: Tibetaanse vastenretraite</a>
              </dt>
              <dd class="date">31-05</dd>
              <dd class="image">
                <a href="/articles/show-news/2018-05-31/boeddhistische-culturen-tibetaanse-vastenretraite/" title="Boeddhistische culturen: Tibetaanse vastenretraite">
                  <img src="/files/attachments/news/thumbs/altaar_header.jpg" alt="Boeddhistische culturen: Tibetaanse vastenretraite" />
                </a>
              </dd>
              <dd>Veel westerlingen associëren het boeddhisme als eerste met mediteren. Maar wat doen boeddhisten uit andere culturen? Judith Sudhölter gaat op tournee langs verschillende niet-westerse boeddhistische groepen. In deel twee doet ze mee aan een vastenretraite in de Tibetaanse tempel in Hantum.</dd>
            </dl>
            <dl>
              <dt>
                <a href="/articles/show-news/2018-05-15/boekrecensie-the-lost-art-of-good-conversation/">Boekrecensie - The Lost Art of Good Conversation</a>
              </dt>
              <dd class="date">15-05</dd>
              <dd class="image">
                <a href="/articles/show-news/2018-05-15/boekrecensie-the-lost-art-of-good-conversation/" title="Boekrecensie - The Lost Art of Good Conversation">
                  <img src="/files/attachments/news/thumbs/header_conversation.jpg" alt="Boekrecensie - The Lost Art of Good Conversation" />
                </a>
              </dd>
              <dd>Dat het voeren van een goed gesprek een kunst is, besefte Kitty voor het eerst toen ze net was gestopt met roken. Nu, 21 jaar later, moest ze daar weer aan denken, toen ze het boek "The Lost Art of Good Conversation las, van Sakyong Mipham. Dit is haar recensie.</dd>
            </dl>
            <dl>
              <dt>
                <a href="/articles/show-news/2018-05-04/symposium-over-leegte-in-amsterdam/">Symposium over leegte in Amsterdam</a>
              </dt>
              <dd class="date">04-05</dd>
              <dd class="image">
                <a href="/articles/show-news/2018-05-04/symposium-over-leegte-in-amsterdam/" title="Symposium over leegte in Amsterdam">
                  <img src="/files/attachments/news/thumbs/arti-jac-bisschops960.jpg" alt="Symposium over leegte in Amsterdam" />
                </a>
              </dd>
              <dd>De westerse filosofen, een paar uitzonderingen daar gelaten, hebben er altijd angst voor gehad. Maar in de boeddhistische filosofie is leegte een, zo niet het centrale begrip. Vrijdagavond 4 mei in Arti et Amicitiae in Amsterdam. Met Melissa Tun Tun, Bruno Nagel en Thomas van Huut</dd>
            </dl>
            <dl>
              <dt>
                <a href="/articles/show-news/2018-05-03/subsidie-voor-belgische-boeddhas/">Subsidie voor Belgische Boeddha’s</a>
              </dt>
              <dd class="date">03-05</dd>
              <dd class="image">
                <a href="/articles/show-news/2018-05-03/subsidie-voor-belgische-boeddhas/" title="Subsidie voor Belgische Boeddha’s">
                  <img src="/files/attachments/news/thumbs/header_subsidie.jpg" alt="Subsidie voor Belgische Boeddha’s" />
                </a>
              </dd>
              <dd>Al sinds 2006 zijn Belgische boeddhisten bezig om als religie door de staat erkend te worden. Waarom is zo’n erkenning nodig en wat zijn de gevolgen? Loes sprak met voor- en tegenstanders.</dd>
            </dl>
          </div>
          <div id="right-column">
            <dl>
              <dt>
                <a href="/articles/show-news/2018-05-23/eco-dharma-boeddha-als-natuuractivist/">Eco-Dharma: Boeddha als natuuractivist</a>
              </dt>
              <dd class="date">23-05</dd>
              <dd class="image">
                <a href="/articles/show-news/2018-05-23/eco-dharma-boeddha-als-natuuractivist/" title="Eco-Dharma: Boeddha als natuuractivist">
                  <img src="/files/attachments/news/thumbs/meet-the-wild-selects_header.jpg" alt="Eco-Dharma: Boeddha als natuuractivist" />
                </a>
              </dd>
              <dd>Rupert Marques is niet alleen natuuronderwijzer en beoefenaar van vipassana, maar ook natuuractivist. Met het organiseren van de Wildcamp Retreat combineert hij deze drie bezigheden. Waarom doet hij en dat en hoe gaan boeddhisme en ecologie samen? René van der Stok ging mee op kamp en interviewde Marques.</dd>
            </dl>
            <dl>
              <dt>
                <a href="/articles/show-news/2018-05-11/dalai-lama-in-september-naar-nederland/">Dalai lama in september naar Nederland</a>
              </dt>
              <dd class="date">11-05</dd>
              <dd class="image">
                <a href="/articles/show-news/2018-05-11/dalai-lama-in-september-naar-nederland/" title="Dalai lama in september naar Nederland">
                  <img src="/files/attachments/news/thumbs/dalai-lama-ahoy-rotterdam-jeppe-schilder-960.jpg" alt="Dalai lama in september naar Nederland" />
                </a>
              </dd>
              <dd>De dalai lama komt in september naar Nederland. Op 16 en 17 september geeft hij in Rotterdam Ahoy twee openbare lezingen. De eerste wordt ingeleid met een gesprek tussen de dalai lama en Richard Gere, acteur en voorzitter van International Campaign for Tibet. Tickets zijn nu online te koop.</dd>
            </dl>
            <dl>
              <dt>
                <a href="/articles/show-news/2018-05-04/tv-raghu-rai-an-unframed-portrait/">TV: Raghu Rai – An Unframed Portrait</a>
              </dt>
              <dd class="date">04-05</dd>
              <dd class="image">
                <a href="/articles/show-news/2018-05-04/tv-raghu-rai-an-unframed-portrait/" title="TV: Raghu Rai – An Unframed Portrait">
                  <img src="/files/attachments/news/thumbs/raghu-rai-an-unframed-portrait-960.jpg" alt="TV: Raghu Rai – An Unframed Portrait" />
                </a>
              </dd>
              <dd>Een intiem portret over de gepassioneerde Magnum fotograaf Raghu Rai, de vader van de Indiase fotografie, gezien door de ogen van zijn even ambitieuze dochter Avani Rai. Woensdag 16 mei om 22.40 uur op NPO 2 bij de Boeddhistische Blik..</dd>
            </dl>
            <dl>
              <dt>
                <a href="/articles/show-news/2018-04-12/kfcs-comfort-zone-een-worden-met-een-hartig-taartje/">KFC's Comfort Zone: Een worden met een hartig taartje</a>
              </dt>
              <dd class="date">12-04</dd>
              <dd class="image">
                <a href="/articles/show-news/2018-04-12/kfcs-comfort-zone-een-worden-met-een-hartig-taartje/" title="KFC's Comfort Zone: Een worden met een hartig taartje">
                  <img src="/files/attachments/news/thumbs/header-12.jpg" alt="KFC's Comfort Zone: Een worden met een hartig taartje" />
                </a>
              </dd>
              <dd>Meditatie is blijkbaar zo mainstream geworden dat het zelfs de aandacht trekt van grote adverteerders. Goed nieuws, of het begin van het einde? Een analyse van Rod Meade Sperry.</dd>
            </dl>
          </div>
          <p class="paginatr">
			Pagina
			<span class="current">1</span> | <a href="?p=2&amp;v=laatste-items" title="Ga naar pagina 2">2</a> | <a href="?p=3&amp;v=laatste-items" title="Ga naar pagina 3">3</a> | <span class="seperate">..</span> | <a href="?p=116&amp;v=laatste-items" title="Ga naar pagina 116">116</a></p>
        </div>
      </div>
      <ul id="navigation">
        <li id="nav-home">
          <a href="/home/">Home</a>
        </li>
        <li id="nav-bodhitv">
          <a href="/bodhitv/">Bodhitv</a>
        </li>
        <li id="nav-artikelen">
          <a href="/artikelen/">Artikelen</a>
        </li>
        <li id="nav-nieuws">
          <a href="/nieuws/">Nieuws</a>
        </li>
        <li id="nav-agenda">
          <a href="/agenda/">Agenda</a>
        </li>
        <li id="nav-algemeen">
          <a href="/algemeen/">Algemeen</a>
        </li>
      </ul>
      <div id="footer">
        <hr class="hide" />
        <div id="ft-wrapper">
          <div id="ft-left-column">
            <h3>Bodhitv</h3>
            <ul>
              <li>
                <a href="/algemeen/over-bodhitv/">Over Bodhitv</a>
              </li>
              <li>
                <a href="/algemeen/nieuwsbrief-facebook-twitter-rss/">Nieuwsbrief, Facebook, Twitter, RSS</a>
              </li>
              <li>
                <a href="/algemeen/contact/">Contact</a>
              </li>
              <li>
                <a href="/algemeen/colofon/">Colofon</a>
              </li>
              <li>
                <a href="/algemeen/algemene-voorwaarden/">Algemene voorwaarden</a>
              </li>
              <li>
                <a href="/algemeen/privacy-policy/">Privacy policy</a>
              </li>
            </ul>
          </div>
        </div>
        <div id="ft-center-column">
          <h3 class="social-media-header">Social media</h3>
          <a class="social-media facebook" href="http://www.facebook.com/Bodhitv" target="_blank">Facebook</a>
          <a class="social-media twitter" href="http://www.twitter.com/BodhitvNL" target="_blank">Twitter</a>
        </div>
        <div id="ft-right-column">
          <h3>Sitemap</h3>
          <ul>
            <li>
              <a href="/home/">Home</a>
            </li>
            <li>
              <a href="/bodhitv/">Bodhitv</a>
            </li>
            <li>
              <a href="/artikelen/">Artikelen</a>
            </li>
            <li>
              <a href="/nieuws/">Nieuws</a>
            </li>
            <li>
              <a href="/agenda/">Agenda</a>
            </li>
            <li>
              <a href="/algemeen/">Algemeen</a>
            </li>
            <li>
              <form id="search" action="/show-search/" method="get">
                <label for="q">Zoek <input type="text" name="q" id="q" /></label>
                <button type="submit" class="submit">Vind</button>
              </form>
            </li>
          </ul>
        </div>
        <br />
        <p id="copyright"><a href="http://www.boeddhistischeomroep.nl/" target="_blank" title="Boeddhistische Omroep Stichting"><img src="/images/bodhitv/logo/bos.gif" alt="Boeddhistische Omroep Stichting - Logo" /></a> Deze website, de inhoud en rechten zijn eigendom van de <a href="http://www.boeddhistischeomroep.nl/" target="_blank">Stichting Vrienden van de BOS</a></p>
      </div>
      <br class="break" />
    </div>
    <div id="fb-root"></div>
    <script type="text/javascript" src="/js/cookiewarning.js"></script>
  </body>
</html>

	<!--
		[site] => www.bodhitv.nl
		[url] => articles/show-news/2018-05-31/boeddhistische-culturen-tibetaanse-vastenretraite
		[module] => news
		[timeGettingContent] => 1.04509806633 s.
		[timeTransforming] => 0.049422979354858 s.
		[timeTotal] => 1.0945210456848 s.
		[numQueries] => 31
		[server] => Zeus6
	-->