<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml">
  <head>
    <title>Boeddhisten houden van liefde - Bodhitv</title>
    <meta http-equiv="content-type" content="text/html; charset=UTF-8" />
    <meta http-equiv="content-language" content="nl" />
    <meta http-equiv="last-modified" content="Feb 14 2018 14:29:00" />
    <meta http-equiv="imagetoolbar" content="no" />
    <meta name="description" content="De romantische liefde en boeddhisme, gaat dat wel samen? Deze vraag krijgt René soms op zijn bordje, wanneer zijn boeddhist-zijn ter sprake komt. Hoog tijd voor opheldering! Speciaal voor Valentijnsdag verzamelde hij daarom een aantal boeddhistische liefdesinzichten." />
    <meta name="verify-v1" content="+etYG/Ueg91qRH5AcF3giYdnoTWfULNvi7zSTTwGXaM=" />
    <link href="http://cdn.publer.com/css/std.css" type="text/css" media="screen" rel="stylesheet" />
    <link href="/css/bodhitv/site.css" type="text/css" media="screen" rel="stylesheet" />
    <link href="/css/bodhitv/main.css" type="text/css" media="screen" rel="stylesheet" />
    <link href="/css/bodhitv/print.css" type="text/css" media="print" rel="stylesheet" />
    <link rel="shortcut icon" href="/images/bodhitv/icons/bodhitv.ico" />
    <link rel="start" title="Home" type="text/html" href="/home/" />
    <script type="text/javascript" src="/publer/js_new/publer.js"></script>
    <meta property="og:title" content="Boeddhisten houden van liefde" />
    <meta property="og:site_name" content="Bodhitv" />
    <meta property="og:type" content="article" />
    <meta property="og:image" content="http://www.bodhitv.nl/files/attachments/news/thumbs/header_boeddhistenliefde.png" />
    <meta property="og:url" content="http://www.bodhitv.nl/articles/show-news/2018-02-14/boeddhisten-houden-van-liefde/" />
    <meta property="og:description" content="De romantische liefde en boeddhisme, gaat dat wel samen? Deze vraag krijgt René soms op zijn bordje, wanneer zijn boeddhist-zijn ter sprake komt. Hoog tijd voor opheldering! Speciaal voor Valentijnsdag verzamelde hij daarom een aantal boeddhistische liefdesinzichten." />
    <script type="text/javascript" src="/js/swfobject.js"></script>
    <script type="text/javascript">
				function replace(){
					var swf = new SWFObject("/flash/imageViewer.swf","single","960","370","8");
					swf.addVariable("image","/files/attachments/news/header_boeddhistenliefde.png");
					swf.addVariable("title","Boeddhisten houden van liefde");
					swf.addVariable("prevLink","");
					swf.addVariable("nextLink","/articles/show-news/2018-02-01/meditatie-de-blijvende-effecten-op-lichaam-geest-en-hersenen/");
					swf.addParam("wmode","transparent");
					swf.write("bodhitv-player");
				}
			</script>
    <link rel="alternate" type="application/atom+xml" title="Bodhitv - Artikelen &amp; Filmpjes - Atom" href="http://feeds.feedburner.com/bodhitv-atom" />
    <link rel="alternate" type="application/rss+xml" title="Bodhitv - Artikelen &amp; Filmpjes - RSS 2.0" href="http://feeds.feedburner.com/bodhitv" />
    <script type="text/javascript" src="http://www.google.com/jsapi?key=ABQIAAAAIUl653TLoCd1KPIiyWIWUBSW7xf54A1xTR2gtlBC0wIxCEgW-xTPYViLm9pyLU02V-nF2t671a0G9w"></script>
    <script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>
    <script type="text/javascript">
		jQuery.noConflict();
	</script>
    <script type="text/javascript" src="/js/bodhitv.js"></script>
    <script type="text/javascript" src="/js/embed.js"></script>
  </head>
  <body class="artikelen">
    <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2826623-1', 'auto');
  ga('send', 'pageview');

</script>
    <div id="container">
      <div id="header">
        <h1>
          <a href="/" title="Bodhitv - Boedha op gympies">
            <img src="/images/bodhitv/logo/logo.gif" alt="Bodhitv - Boedha op gympies" />
          </a>
        </h1>
        <div class="header-social-media" data-position="right">
          <a class="social-media facebook" href="http://www.facebook.com/Bodhitv" target="_blank">Facebook</a>
          <a class="social-media twitter" href="http://www.twitter.com/BodhitvNL" target="_blank">Twitter</a>
        </div>
        <ul>
          <li><a href="/">Home</a> | </li>
          <li><a href="/show-search/">Zoeken</a> | </li>
          <li><a href="#header" class="loginlink">Login</a> | </li>
          <li>
            <a href="/show-member/register/">Creëer een account</a>
          </li>
        </ul>
        <a href="#navigation" class="hide">Skip to navigation</a>
        <hr class="hide" />
      </div>
      <fieldset id="login" class="hide">
        <h2>Login</h2>
        <form action="?login" method="post">
          <input type="hidden" name="relocate" value="/show-member/edit-profile/" />
          <input type="hidden" name="coord" value="news,*,1x4" />
          <label for="username21">Gebruikersnaam <br /><input type="text" name="name" id="username21" class="text" /></label>
          <label for="password21">Wachtwoord <br /><input type="password" name="passwd" id="password21" class="text" /></label>
          <input value="Login »" class="submit" type="submit" />
        </form>
        <ul>
          <li>» <a href="/show-member/lost-password/">Wachtwoord vergeten</a></li>
          <li>» <a href="/show-member/register/">Creëer een account</a></li>
        </ul>
      </fieldset>
      <script type="text/javascript">
			//El.replaceClassName($('login'),'show','hide');
			//(function($){
			//	$(".loginlink").click(function(){
			//		$("#login").toggleClass("show hide");
			//	});
			//})(jQuery);
		</script>
      <div id="main">
        <div id="spotlight">
          <div id="bodhitv-player">
            <h2>Boeddhisten houden van liefde</h2>
            <img src="/files/attachments/news/header_boeddhistenliefde.png" alt="$article/block[@lang=$lang]/name" />
          </div>
          <script type="text/javascript">
						replace();
					</script>
          <p class="description"><strong>Boeddhisten houden van liefde</strong><br />De romantische liefde en boeddhisme, gaat dat wel samen? Deze vraag krijgt René soms op zijn bordje, wanneer zijn boeddhist-zijn ter sprake komt. Hoog tijd voor opheldering! Speciaal voor Valentijnsdag verzamelde hij daarom een aantal boeddhistische liefdesinzichten.</p>
        </div>
        <div id="wrapper">
          <div id="contents" class="artikelen"><h2>Boeddhisten houden van liefde</h2><dl class="author"><dt><a href="/show-member/member-page/1080/rene-van-der-stok/">René van der Stok</a></dt><dd class="profile-photo"><a href="/show-member/member-page/1080/rene-van-der-stok/"><img class="author" src="/files/members/thumbs/member-1080.jpg" alt="René van der Stok" /></a></dd></dl><ul class="properties"><li class="date" title="Geschreven op: 14-02-2018"> Geschreven op: 14-02-2018</li><li id="rate-me" style="float: right;" title="Geef je waardering voor dit artikel. Waardering: 0 Sterren&#10;&#9;&#9;&#9;&#9;&#9;&#9;"><span style="width: 0px;">Waardering: 0 Sterren</span><a href="rate-it/?rating=1" id="rate-me1" class="rate"><img src="/images/bodhitv/icons/rating-empty.gif" alt="1 Ster" /></a><a href="rate-it/?rating=2" id="rate-me2" class="rate"><img src="/images/bodhitv/icons/rating-empty.gif" alt="2 Sterren" /></a><a href="rate-it/?rating=3" id="rate-me3" class="rate"><img src="/images/bodhitv/icons/rating-empty.gif" alt="3 Sterren" /></a><a href="rate-it/?rating=4" id="rate-me4" class="rate"><img src="/images/bodhitv/icons/rating-empty.gif" alt="4 Sterren" /></a><a href="rate-it/?rating=5" id="rate-me5" class="rate"><img src="/images/bodhitv/icons/rating-empty.gif" alt="5 Sterren" /></a></li><li class="tags"><span>Tags: </span><ul><li><a href="/show-search/?q=liefde" title="Tag: liefde">liefde</a></li><li><a href="/show-search/?q=compassie" title="Tag: compassie">compassie</a></li><li><a href="/show-search/?q=relaties" title="Tag: relaties">relaties</a></li></ul></li></ul><br class="break" /><p><strong><span>De romantische liefde en boeddhisme, gaat dat wel samen? Deze vraag krijgt Ren&#233; weleens op zijn bordje, wanneer zijn boeddhist-zijn ter sprake komt. Hoog tijd voor opheldering! Speciaal voor Valentijnsdag verzamelde hij daarom een aantal boeddhistische liefdesinzichten.</span></strong></p>
<p>Wanneer het over zijn boeddhist-zijn gaat krijgt Ren&#233; zo nu en dan nog de vraag of boeddhisme wel te combineren is met de (romantische) liefde. Blijkbaar denkt men dat er binnen de boeddhistische oefening geen ruimte is voor de liefdevolle beminning. Dat is natuurlijk een misverstand! Boeddhisten houden uiteraard ook van de liefde. Ze hebben volgens Ren&#233; alleen andere definities en iets nauwkeurigere kwaliteitsstandaarden. Speciaal vanwege Valentijnsdag deelt hij drie boeddhistische visies op liefde die hem de weg wijzen op het liefdespad.</p>
<p><span><strong>Liefhebbende monnik<br /></strong></span>Liefde is&#160;soms zo sterk, dat ook een boeddhistische monnik niet anders kan dan er gehoor aan geven, zoals gereflecteerd in onderstaand gedicht van Ian McCrori. Leven volgens de Dhamma is niet per se gelijk aan leven als monnik meent McCrori. Hij beoefende twintig jaar lang meditatie in verschillende tradities en was assistent-leraar van S.N. Goenka tijdens vipassana-cursussen. Hij schreef een aantal bundels waarin hij met korte verhaaltjes en gedichten reflecteert op de Dhamma. Het volgende gedicht komt uit <em>The Moon Appears when the Water is Still</em>. Over een monnik die terugkeerde uit het bos.&#160;</p>
<p><span>The monk came home from the forest one day.<br /></span>He met his friends, older now, and heard of their lives.<br />He met his family and shared in their joy and love.<br />He saw how the village had changed.</p>
<p><span>And then he met her.</span></p>
<p>He felt a stirring in his heart he had never known.<br />His bones and muscles turned to butter when she was near.<br />His tongue was of lead when he tried to speak to her.&#160;</p>
<p><span>And so he returned to the forest and to his master.<br /></span>&#8220;I am a follower of the Dhamma, the law of nature.<br />I seek only the truth.<br />I want only peace.<br />How can I get involved in the mundane world of a wife and a job and children?&#8221;&#160;</p>
<p><span>And his master said, &#8220;You can still follow the Dhamma,<br /></span>the law of nature.<br />It is natural to love and to learn to do so without attachment.<br />You seek the truth.<br />And what is more honest than a life-long commitment<br />to another.</p>
<p><span>You want only peace.<br /></span>And you can seek peace through this commitment<br />by developing equanimity.&#8221;&#160;</p>
<p><span>And the monk returned home from the forest&#160;</span>for the last time.&#160;</p>
<p><strong><span>Vasthouden en vastklampen<br /></span></strong>Vaak halen mensen liefde en aanhankelijkheid door elkaar. We denken dat we liefhebben, terwijl we ons in werkelijkheid aan het vastklampen zijn aan een ideaalbeeld. Jetsunma Tenzin Palmo legt in onderstaand filmpje het verschil uit tussen ware liefde en hopeloos vastklampen. In 1964 werd Palmo als een van de eerste westerlingen ingewijd als monnik in de Tibetaanse traditie. Ze leefde twaalf jaar in een grot, waarvan drie in eenzame afzondering.&#160;</p>
<p><iframe width="450" height="253" src="https://www.youtube.com/embed/9nVx-2gkKZM" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen="allowfullscreen"></iframe></p>
<p><span><br /> <em>In het Nederlands vertaald:</em></span></p>
<p><span>&#8220;De fout die we maken is dat we liefde verwarren met aanhankelijkheid. We denken dat het vasthouden en vastklampen in onze relaties een teken zijn van liefde. Maar het is gewoon aanhankelijkheid. Dit veroorzaakt pijn, want hoe meer we ons aan iets vastklampen hoe meer we bang zijn om het kwijt te raken, en wanneer we het dan verliezen dan lijden we daar natuurlijk onder.</span>&#160;</p>
<p><span>Aanhankelijkheid betekent &#8220;ik hou van je en daarom wil ik dat je me gelukkig maakt&#8217;. Echte liefde betekent &#8220;ik hou van je en daarom wil ik dat je gelukkig bent&#8221;. Als dat met mij is, fijn, maar als dat zonder mij is dan is het ook goed, ik wil gewoon dat je gelukkig bent. Het is een heel ander gevoel.</span>&#160;</p>
<p><span>Aanhankelijkheid is alsof je iets heel stevig vasthoudt maar echte liefde is heel zacht, verzorgend, terwijl je de dingen laat stromen en niet krampachtig tegenhoudt. Hoe krampachtiger we vasthouden aan anderen, hoe meer we zullen lijden. Veel mensen vinden het moeilijk om dat te begrijpen, want ze denken dat ze, hoe meer ze vasthouden aan iemand, hoe meer dat hun liefde toont. Ze klampen zich ergens aan vast omdat ze bang zijn voor pijn.</span>&#160;</p>
<table>
<tbody>
<tr>
<td><img src="/files/i-love-you-uhm-more-like-i-have-a-slight-emotional-attachment-5f196.png" alt="" width="420" height="294" /></td>
</tr>
<tr>
<td><em>Bron:&#160;<a href="https://www.someecards.com/usercards/viewcard/i-love-you-uhm-more-like-i-have-a-slight-emotional-attachment-5f196/" target="_blank">Somee cards</a></em></td>
</tr>
</tbody>
</table>
<p><span><br />Iedere relatie waarin we denken dat we voldoening kunnen halen door de ander zal moeilijkheden geven. In het ideale geval komen mensen bij elkaar wanneer ze al tevreden zijn met zichzelf en dit in de ander kunnen waarderen, in plaats van dat ze verwachten dat de ander ze dat gevoel van tevredenheid geeft dat ze zelf niet hebben.</span>&#160;</p>
<p><span>Dat zorgt voor veel problemen, samen met de projectie die bij de romantische liefde hoort, waarbij we al onze idee&#235;n, idealen, verlangens en romantische fantasie&#235;n op de ander projecteren. De ander kan die natuurlijk onmogelijk waarmaken. Zodra je hem of haar beter kent zie je dat het niet je droomprins of -prinses is, maar gewoon een normaal mens, die het ook wel eens moeilijk heeft. En als je de ander dan niet ziet en niet &#225;&#225;rdig kan vinden naast dat je de ander begeert, en ook geen liefdevolle vriendelijkheid en compassie kan hebben, dan wordt het een moeilijke relatie.&#8221;</span>&#160;</p>
<p><strong><span><br />Ware liefde<br /></span></strong>Waarom hebben boeddhisten iets tegen op de romantische liefde? Deze vraag kreeg Thich Nath Hanh, Vietnamese zenmeester en oprichter van Plum Village, ooit voorgelegd door een van zijn toehoorders. In onderstaand filmpje geeft hij antwoord op dezer vraag:&#160;</p>
<p><iframe width="450" height="253" src="https://www.youtube.com/embed/_FCIIDmN_Po" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen="allowfullscreen"></iframe></p>
<p><span><br /> <em>In het Nederlands vertaald:</em></span></p>
<p><span>De Boeddha is een meester in de liefde, ware liefde. Romantische liefde kan, als ze echt is, voor veel vreugde zorgen. Maar als ze niet echt is, dan doet het jou en de ander pijn. Volgens de Boeddha zijn er vier elementen nodig voor ware liefde. Als eerste is er <em>maitr&#299;</em>, liefdevolle vriendelijkheid, het vermogen om geluk te geven. Als je geen geluk kan geven dan is het geen ware liefde. Als je in een romantische liefde de ander niet kan helpen om gelukkig te zijn dan is het geen echte liefde. Dus moet je jezelf trainen zodat je jezelf en de ander gelukkig kan maken. Zonder dit zullen jullie beiden pijn hebben.<br /> <br /> Het tweede element van ware liefde is <em>compassie.</em> Compassie is het soort energie dat helpt om lijden te verlichten. Het kan het lijden in jou en in de ander transformeren. Als je niet kan transformeren en kan zorgen voor het lijden in jezelf en in de ander dan is dat geen ware liefde. Daarom is het belangrijk dat karuna, het tweede element van ware liefde, ontwikkeld moet worden door jou en de ander. (&#8230;)</span>&#160;</p>
<p><span>Het derde element van ware liefde is <em>vreugde</em>. Als je met je liefde de ander steeds aan het huilen maakt, en jij moet steeds huilen, dan is dat geen ware liefde, of ze nu romantisch is of niet.</span></p>
<p><span> Ware liefde is <em>inclusief</em>, ze sluit niet buiten. Het lijden van de ander is jouw lijden, het geluk van de ander is jouw geluk. Er is geen individueel lijden en individueel geluk meer. (&#8230;) Je kunt dan niet meer zeggen &#8220;Dat is jouw probleem&#8221;. Nee. Jouw probleem is mijn probleem. Mijn pijn is jouw pijn. Dit is het vierde element van ware liefde.<br /> </span></p>
<p><span>Wanneer romantische liefde deze vier elementen heeft dan is het ware liefde. Ze kan dan veel geluk brengen. En de boeddha heeft nooit iets negatiefs over ware liefde gezegd. Bij een geslaagde romantische liefde zal je veel liefdevolle vriendelijkheid en compassie ontwikkelen, en al gauw zal je liefde allesomvattend worden. De andere persoon is niet langer het enige object van je liefde, want je liefde dijt uit en zal iedereen omarmen. En geluk wordt grenzeloos. En dat is de liefde van de Boeddha. Dat is de betekenis van inclusieve liefde, het vierde element van ware liefde. Als het ware liefde is dan zal ze groeien en steeds meer omvatten, niet alleen mensen maar ook dieren, planten, en mineralen. En dat is grootse liefde, maha karuna, maha maitri. En dat is de liefde van de Boeddha.</span>&#160;</p>
<p class="gray"><span>Thich Nath Hanh schreef ook het boekje <a href="http://www.parallax.org/product/how-to-love/">How to Love</a>, waarin de vier elementen uitgebreider uitgelegd worden.<br /></span></p>
<p><em>Titelbeeld:&#160;<a href="https://www.flickr.com/photos/vintagehalloweencollector/3275986767" target="_blank">Dave</a><br /></em></p><h2 class="social-heading">Social media</h2><table class="share-table"><tr><td><iframe src="http://www.facebook.com/plugins/like.php?app_id=180548422006881&amp;href=http://www.bodhitv.nl/articles/show-news/2018-02-14/boeddhisten-houden-van-liefde//&gt;&amp;send=false&amp;layout=button_count&amp;width=120&amp;show_faces=false&amp;action=recommend&amp;colorscheme=light&amp;font=arial&amp;height=21&amp;locale=nl_NL" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:120px; height:21px;" allowTransparency="true"></iframe></td><td><a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="BodhitvNL" data-related="bosrtv">Tweet</a></td></tr></table><div id="print-div"></div><div id="comment-container"><h2 class="social-heading">Facebook reacties</h2><div id="fb-comment-wrapper"></div></div></div>
        </div>
        <div id="themepage" class="artikelen">
          <a href="http://www.vriendvandebos.nl/" target="_blank" class="vriendvandebos">
            <img src="/files/banners/vriendvandebos.jpg" alt="Houd boeddhisme in beeld, word hier vriend van de BOS" />
          </a>
          <form id="search2" action="/show-search/" method="get">
            <input type="text" name="q" />
            <button type="submit" class="submit">Vind</button>
          </form>
          <div class="most-relevant most-relevant-article">
            <h2>Ook interessant</h2>
            <div class="with-image"><a class="relevant-image" href="/articles/show-news/2017-02-14/relatiestatus-vrijgezel-boeddhist/"><img alt="relatiestatus_vrijgezel.png" width="215" src="/files/attachments/news/relatiestatus_vrijgezel.png" /></a><h3><a href="/articles/show-news/2017-02-14/relatiestatus-vrijgezel-boeddhist/">Relatiestatus: Vrijgezel &amp; Boeddhist</a></h3><br />Al drie jaar op rij ontvangt Bodhitv’s redacteur Kitty een kaartje van dezelfde man op Valentijnsdag. Op het kaartje staat steevast een uitnodiging voor een wel heel bijzondere date: “Het is weer tijd voor uw halfjaarlijkse controle.” Was getekend: je tandarts. </div>
            <br />
            <p class="break">
              <a href="?v=verwante-items">Nog interessanter</a>
            </p>
          </div>
          <h2>Laatste artikelen</h2>
          <div id="center-column">
            <dl>
              <dt>
                <a href="/articles/show-news/2018-02-14/boeddhisten-houden-van-liefde/">Boeddhisten houden van liefde</a>
              </dt>
              <dd class="date">14-02</dd>
              <dd class="image">
                <a href="/articles/show-news/2018-02-14/boeddhisten-houden-van-liefde/" title="Boeddhisten houden van liefde">
                  <img src="/files/attachments/news/thumbs/header_boeddhistenliefde.png" alt="Boeddhisten houden van liefde" />
                </a>
              </dd>
              <dd>De romantische liefde en boeddhisme, gaat dat wel samen? Deze vraag krijgt René soms op zijn bordje, wanneer zijn boeddhist-zijn ter sprake komt. Hoog tijd voor opheldering! Speciaal voor Valentijnsdag verzamelde hij daarom een aantal boeddhistische liefdesinzichten.</dd>
            </dl>
            <dl>
              <dt>
                <a href="/articles/show-news/2018-01-30/tv-een-andere-kijk-op-hedendaagse-kunst/">TV: Een Andere Kijk op hedendaagse kunst</a>
              </dt>
              <dd class="date">30-01</dd>
              <dd class="image">
                <a href="/articles/show-news/2018-01-30/tv-een-andere-kijk-op-hedendaagse-kunst/" title="TV: Een Andere Kijk op hedendaagse kunst">
                  <img src="/files/attachments/news/thumbs/een-andere-kijk-overview-960x320-1.jpg" alt="TV: Een Andere Kijk op hedendaagse kunst" />
                </a>
              </dd>
              <dd>Sarah Marijnissen stapt in de derde reeks van "Een Andere Kijk" de ateliers van zes bijzondere kunstenaars binnen om te praten over de toegevoegde waarde van kunst. Vanaf zondag 25 februari op NPO2 bij de Boeddhistische Blik.</dd>
            </dl>
            <dl>
              <dt>
                <a href="/articles/show-news/2018-01-18/mindful-samenwonen-in-wake-up-leef/">Mindful samenwonen in Wake Up Leef</a>
              </dt>
              <dd class="date">18-01</dd>
              <dd class="image">
                <a href="/articles/show-news/2018-01-18/mindful-samenwonen-in-wake-up-leef/" title="Mindful samenwonen in Wake Up Leef">
                  <img src="/files/attachments/news/thumbs/wake-up-leef_header.jpg" alt="Mindful samenwonen in Wake Up Leef" />
                </a>
              </dd>
              <dd>Leven in een boeddhistische woongroep: zou dat je beoefening niet enorm verrijken? Judith vroeg het aan de bewoners van Wake Up Leef in Nijmegen Lent.</dd>
            </dl>
            <dl>
              <dt>
                <a href="/articles/show-news/2017-12-29/tv-the-next-guardian/">TV: The Next Guardian</a>
              </dt>
              <dd class="date">29-12</dd>
              <dd class="image">
                <a href="/articles/show-news/2017-12-29/tv-the-next-guardian/" title="TV: The Next Guardian">
                  <img src="/files/attachments/news/thumbs/the_next_guardian_06-960.jpg" alt="TV: The Next Guardian" />
                </a>
              </dd>
              <dd>Een film over de diepe kloof tussen vader en zoon in een Bhutaans gezin, waar de tegengestelde verlangens van twee generaties met elkaar in botsing komen. Nu online te zien.</dd>
            </dl>
          </div>
          <div id="right-column">
            <dl>
              <dt>
                <a href="/articles/show-news/2018-02-01/meditatie-de-blijvende-effecten-op-lichaam-geest-en-hersenen/">Meditatie. De blijvende effecten op lichaam, geest en hersenen</a>
              </dt>
              <dd class="date">01-02</dd>
              <dd class="image">
                <a href="/articles/show-news/2018-02-01/meditatie-de-blijvende-effecten-op-lichaam-geest-en-hersenen/" title="Meditatie. De blijvende effecten op lichaam, geest en hersenen">
                  <img src="/files/attachments/news/thumbs/alteredtraits_header.jpg" alt="Meditatie. De blijvende effecten op lichaam, geest en hersenen" />
                </a>
              </dd>
              <dd>Wat zijn de blijvende effecten van meditatie? Daniel Goleman en Richard Davidson scheiden in hun nieuwste boek het kaf van het koren in vier decennia wetenschappelijk onderzoek naar meditatie.</dd>
            </dl>
            <dl>
              <dt>
                <a href="/articles/show-news/2018-01-25/clarence-bekker-over-playing-for-change-het-gaf-een-boost-aan-mijn-zijn/">Clarence Bekker over Playing For Change: “Het gaf een boost aan mijn zijn”</a>
              </dt>
              <dd class="date">25-01</dd>
              <dd class="image">
                <a href="/articles/show-news/2018-01-25/clarence-bekker-over-playing-for-change-het-gaf-een-boost-aan-mijn-zijn/" title="Clarence Bekker over Playing For Change: “Het gaf een boost aan mijn zijn”">
                  <img src="/files/attachments/news/thumbs/header_pfc.jpg" alt="Clarence Bekker over Playing For Change: “Het gaf een boost aan mijn zijn”" />
                </a>
              </dd>
              <dd>Mensen bij elkaar brengen met muziek en zo wereldvrede bereiken. Dat is de onbescheiden doelstelling van Playing For Change, een stichting die muzikanten van over de hele wereld samen nummers laat opnemen. Loes sprak met Clarence Bekker, PFC-participant van het eerste uur.</dd>
            </dl>
            <dl>
              <dt>
                <a href="/articles/show-news/2018-01-11/geven-zonder-bijbedoeling/">Geven zonder bijbedoeling</a>
              </dt>
              <dd class="date">11-01</dd>
              <dd class="image">
                <a href="/articles/show-news/2018-01-11/geven-zonder-bijbedoeling/" title="Geven zonder bijbedoeling">
                  <img src="/files/attachments/news/thumbs/header_gevenzonderbijbedoeling.jpg" alt="Geven zonder bijbedoeling" />
                </a>
              </dd>
              <dd>Tijdens een rondje shoppen wordt Kitty geconfronteerd met haar ongemak als het op vrijgevigheid aankomt. Aan de hand van de zes paramita’s gaat ze op zoek naar verlichting.</dd>
            </dl>
            <dl>
              <dt>
                <a href="/articles/show-news/2017-12-21/boeddhistische-wijsheid-in-kersthits/">Boeddhistische wijsheid in kersthits</a>
              </dt>
              <dd class="date">21-12</dd>
              <dd class="image">
                <a href="/articles/show-news/2017-12-21/boeddhistische-wijsheid-in-kersthits/" title="Boeddhistische wijsheid in kersthits">
                  <img src="/files/attachments/news/thumbs/header-10.jpg" alt="Boeddhistische wijsheid in kersthits" />
                </a>
              </dd>
              <dd>Zoetsappig, clichématig, oppervlakkig én hardnekkig, want ieder jaar zijn ze er weer: kerstliedjes.  Weerstand bieden is zinloos, daarom kun je de oorwurm-veroorzakende deuntjes beter omarmen. Want zit er niet stiekem heel veel wijsheid verscholen in de kerstklappers?</dd>
            </dl>
          </div>
          <p class="paginatr">
			Pagina
			<span class="current">1</span> | <a href="?p=2&amp;v=laatste-items" title="Ga naar pagina 2">2</a> | <a href="?p=3&amp;v=laatste-items" title="Ga naar pagina 3">3</a> | <span class="seperate">..</span> | <a href="?p=113&amp;v=laatste-items" title="Ga naar pagina 113">113</a></p>
        </div>
      </div>
      <ul id="navigation">
        <li id="nav-home">
          <a href="/home/">Home</a>
        </li>
        <li id="nav-bodhitv">
          <a href="/bodhitv/">Bodhitv</a>
        </li>
        <li id="nav-artikelen">
          <a href="/artikelen/">Artikelen</a>
        </li>
        <li id="nav-nieuws">
          <a href="/nieuws/">Nieuws</a>
        </li>
        <li id="nav-agenda">
          <a href="/agenda/">Agenda</a>
        </li>
        <li id="nav-algemeen">
          <a href="/algemeen/">Algemeen</a>
        </li>
      </ul>
      <div id="footer">
        <hr class="hide" />
        <div id="ft-wrapper">
          <div id="ft-left-column">
            <h3>Bodhitv</h3>
            <ul>
              <li>
                <a href="/algemeen/over-bodhitv/">Over Bodhitv</a>
              </li>
              <li>
                <a href="/algemeen/nieuwsbrief-facebook-twitter-rss/">Nieuwsbrief, Facebook, Twitter, RSS</a>
              </li>
              <li>
                <a href="/algemeen/contact/">Contact</a>
              </li>
              <li>
                <a href="/algemeen/colofon/">Colofon</a>
              </li>
              <li>
                <a href="/algemeen/algemene-voorwaarden/">Algemene voorwaarden</a>
              </li>
              <li>
                <a href="/algemeen/privacy-policy/">Privacy policy</a>
              </li>
            </ul>
          </div>
        </div>
        <div id="ft-center-column">
          <h3>Gebruikers</h3>
          <ul>
            <li>
              <a href="#header" class="loginlink">Login</a>
            </li>
            <li>
              <a href="/show-member/lost-password/">Wachtwoord vergeten</a>
            </li>
            <li>
              <a href="/show-member/register/">Registreren</a>
            </li>
          </ul>
          <h3 class="social-media-header">Social media</h3>
          <a class="social-media facebook" href="http://www.facebook.com/Bodhitv" target="_blank">Facebook</a>
          <a class="social-media twitter" href="http://www.twitter.com/BodhitvNL" target="_blank">Twitter</a>
        </div>
        <div id="ft-right-column">
          <h3>Sitemap</h3>
          <ul>
            <li>
              <a href="/home/">Home</a>
            </li>
            <li>
              <a href="/bodhitv/">Bodhitv</a>
            </li>
            <li>
              <a href="/artikelen/">Artikelen</a>
            </li>
            <li>
              <a href="/nieuws/">Nieuws</a>
            </li>
            <li>
              <a href="/agenda/">Agenda</a>
            </li>
            <li>
              <a href="/algemeen/">Algemeen</a>
            </li>
            <li>
              <form id="search" action="/show-search/" method="get">
                <label for="q">Zoek <input type="text" name="q" id="q" /></label>
                <button type="submit" class="submit">Vind</button>
              </form>
            </li>
          </ul>
        </div>
        <br />
        <p id="copyright"><a href="http://www.boeddhistischeomroep.nl/" target="_blank" title="Boeddhistische Omroep Stichting"><img src="/images/bodhitv/logo/bos.gif" alt="Boeddhistische Omroep Stichting - Logo" /></a> Deze website, de inhoud en rechten zijn eigendom van de <a href="http://www.boeddhistischeomroep.nl/" target="_blank">Stichting Vrienden van de BOS</a></p>
      </div>
      <br class="break" />
    </div>
    <div id="fb-root"></div>
    <script type="text/javascript" src="/js/cookiewarning.js"></script>
  </body>
</html>

	<!--
		[site] => www.bodhitv.nl
		[url] => articles/show-news/2018-02-14/boeddhisten-houden-van-liefde
		[module] => news
		[timeGettingContent] => 0.93568110466003 s.
		[timeTransforming] => 0.078233003616333 s.
		[timeTotal] => 1.0139141082764 s.
		[numQueries] => 32
		[server] => Zeus6
	-->