<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml">
  <head>
    <title>Boeddhistische wijsheid in kersthits - Bodhitv</title>
    <meta http-equiv="content-type" content="text/html; charset=UTF-8" />
    <meta http-equiv="content-language" content="nl" />
    <meta http-equiv="last-modified" content="Dec 21 2017 15:04:00" />
    <meta http-equiv="imagetoolbar" content="no" />
    <meta name="description" content="Zoetsappig, clichématig, oppervlakkig én hardnekkig, want ieder jaar zijn ze er weer: kerstliedjes.  Weerstand bieden is zinloos, daarom kun je de oorwurm-veroorzakende deuntjes beter omarmen. Want zit er niet stiekem heel veel wijsheid verscholen in de kerstklappers?" />
    <meta name="verify-v1" content="+etYG/Ueg91qRH5AcF3giYdnoTWfULNvi7zSTTwGXaM=" />
    <link href="http://cdn.publer.com/css/std.css" type="text/css" media="screen" rel="stylesheet" />
    <link href="/css/bodhitv/site.css" type="text/css" media="screen" rel="stylesheet" />
    <link href="/css/bodhitv/main.css" type="text/css" media="screen" rel="stylesheet" />
    <link href="/css/bodhitv/print.css" type="text/css" media="print" rel="stylesheet" />
    <link rel="shortcut icon" href="/images/bodhitv/icons/bodhitv.ico" />
    <link rel="start" title="Home" type="text/html" href="/home/" />
    <script type="text/javascript" src="/publer/js_new/publer.js"></script>
    <meta property="og:title" content="Boeddhistische wijsheid in kersthits" />
    <meta property="og:site_name" content="Bodhitv" />
    <meta property="og:type" content="article" />
    <meta property="og:image" content="http://www.bodhitv.nl/files/attachments/news/thumbs/header-10.jpg" />
    <meta property="og:url" content="http://www.bodhitv.nl/articles/show-news/2017-12-21/boeddhistische-wijsheid-in-kersthits/" />
    <meta property="og:description" content="Zoetsappig, clichématig, oppervlakkig én hardnekkig, want ieder jaar zijn ze er weer: kerstliedjes.  Weerstand bieden is zinloos, daarom kun je de oorwurm-veroorzakende deuntjes beter omarmen. Want zit er niet stiekem heel veel wijsheid verscholen in de kerstklappers?" />
    <script type="text/javascript" src="/js/swfobject.js"></script>
    <script type="text/javascript">
				function replace(){
					var swf = new SWFObject("/flash/imageViewer.swf","single","960","370","8");
					swf.addVariable("image","/files/attachments/news/header-10.jpg");
					swf.addVariable("title","Boeddhistische wijsheid in kersthits");
					swf.addVariable("prevLink","");
					swf.addVariable("nextLink","/articles/show-news/2017-12-15/bezoek-tibetaanse-parlementariers-aan-nederland/");
					swf.addParam("wmode","transparent");
					swf.write("bodhitv-player");
				}
			</script>
    <link rel="alternate" type="application/atom+xml" title="Bodhitv - Artikelen &amp; Filmpjes - Atom" href="http://feeds.feedburner.com/bodhitv-atom" />
    <link rel="alternate" type="application/rss+xml" title="Bodhitv - Artikelen &amp; Filmpjes - RSS 2.0" href="http://feeds.feedburner.com/bodhitv" />
    <script type="text/javascript" src="http://www.google.com/jsapi?key=ABQIAAAAIUl653TLoCd1KPIiyWIWUBSW7xf54A1xTR2gtlBC0wIxCEgW-xTPYViLm9pyLU02V-nF2t671a0G9w"></script>
    <script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>
    <script type="text/javascript">
		jQuery.noConflict();
	</script>
    <script type="text/javascript" src="/js/bodhitv.js"></script>
    <script type="text/javascript" src="/js/embed.js"></script>
  </head>
  <body class="artikelen">
    <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2826623-1', 'auto');
  ga('send', 'pageview');

</script>
    <div id="container">
      <div id="header">
        <h1>
          <a href="/" title="Bodhitv - Boedha op gympies">
            <img src="/images/bodhitv/logo/logo.gif" alt="Bodhitv - Boedha op gympies" />
          </a>
        </h1>
        <div class="header-social-media" data-position="right">
          <a class="social-media facebook" href="http://www.facebook.com/Bodhitv" target="_blank">Facebook</a>
          <a class="social-media twitter" href="http://www.twitter.com/BodhitvNL" target="_blank">Twitter</a>
        </div>
        <ul>
          <li><a href="/">Home</a> | </li>
          <li><a href="/show-search/">Zoeken</a> | </li>
          <li><a href="#header" class="loginlink">Login</a> | </li>
          <li>
            <a href="/show-member/register/">Creëer een account</a>
          </li>
        </ul>
        <a href="#navigation" class="hide">Skip to navigation</a>
        <hr class="hide" />
      </div>
      <fieldset id="login" class="hide">
        <h2>Login</h2>
        <form action="?login" method="post">
          <input type="hidden" name="relocate" value="/show-member/edit-profile/" />
          <input type="hidden" name="coord" value="news,*,1x4" />
          <label for="username21">Gebruikersnaam <br /><input type="text" name="name" id="username21" class="text" /></label>
          <label for="password21">Wachtwoord <br /><input type="password" name="passwd" id="password21" class="text" /></label>
          <input value="Login »" class="submit" type="submit" />
        </form>
        <ul>
          <li>» <a href="/show-member/lost-password/">Wachtwoord vergeten</a></li>
          <li>» <a href="/show-member/register/">Creëer een account</a></li>
        </ul>
      </fieldset>
      <script type="text/javascript">
			//El.replaceClassName($('login'),'show','hide');
			//(function($){
			//	$(".loginlink").click(function(){
			//		$("#login").toggleClass("show hide");
			//	});
			//})(jQuery);
		</script>
      <div id="main">
        <div id="spotlight">
          <div id="bodhitv-player">
            <h2>Boeddhistische wijsheid in kersthits</h2>
            <img src="/files/attachments/news/header-10.jpg" alt="$article/block[@lang=$lang]/name" />
          </div>
          <script type="text/javascript">
						replace();
					</script>
          <p class="description"><strong>Boeddhistische wijsheid in kersthits</strong><br />Zoetsappig, clichématig, oppervlakkig én hardnekkig, want ieder jaar zijn ze er weer: kerstliedjes.  Weerstand bieden is zinloos, daarom kun je de oorwurm-veroorzakende deuntjes beter omarmen. Want zit er niet stiekem heel veel wijsheid verscholen in de kerstklappers?</p>
        </div>
        <div id="wrapper">
          <div id="contents" class="artikelen"><h2>Boeddhistische wijsheid in kersthits</h2><dl class="author"><dt><a href="/show-member/member-page/1080/rene-van-der-stok/">René van der Stok</a></dt><dd class="profile-photo"><a href="/show-member/member-page/1080/rene-van-der-stok/"><img class="author" src="/files/members/thumbs/member-1080.jpg" alt="René van der Stok" /></a></dd></dl><ul class="properties"><li class="date" title="Geschreven op: 21-12-2017"> Geschreven op: 21-12-2017</li><li id="rate-me" style="float: right;" title="Waardering: 4 Sterren&#10;&#9;&#9;&#9;&#9;&#9;&#9;"><span style="width: 60px;">Waardering: 4 Sterren</span></li><li class="tags"><span>Tags: </span><ul><li><a href="/show-search/?q=dana" title="Tag: dana">dana</a></li><li><a href="/show-search/?q=metta" title="Tag: metta">metta</a></li><li><a href="/show-search/?q=spiritueel+materialisme" title="Tag: spiritueel materialisme">spiritueel materialisme</a></li><li><a href="/show-search/?q=kerst" title="Tag: kerst">kerst</a></li></ul></li></ul><br class="break" /><p><strong>Zoetsappig, clich&#233;matig, oppervlakkig &#233;n hardnekkig, want ieder jaar zijn ze er weer: kerstliedjes. Weerstand bieden is zinloos, daarom kun je de oorwurm-veroorzakende deuntjes beter omarmen. Want zit er niet stiekem heel veel wijsheid verscholen in de kerstklappers? Ren&#233; legt de teksten van Mariah Carey, George Michael en John Lennon langs de boeddhistische meetlat.</strong> <br /> <strong><br /> Dana in George Michael<br /></strong>Wham! Al sinds 1984 bezweert George Michael (rust zacht) ons dat zijn kerstliefde dit jaar beter zal uitpakken dan het jaar ervoor. George gaf zijn hart weg en de ontvanger van dit kwetsbare kado haalde het stevig door de mangel. Deze grijsgedraaide kersthit gaat natuurlijk over dana - de kunst van het geven:&#160;</p>
<p><em>Last Christmas<br /></em><em>I gave you my heart<br /></em><em>But the very next day<br /></em><em>You gave it away<br /></em><em>This year<br />T</em><em>o save me from tears<br /></em><em>I give it to someone special</em>&#160;</p>
<p>Vrijgevigheid speelt een grote rol in de meeste culturen en religies op de wereld. Wie goed geeft, die kan goed terugverwachten, is doorgaans de boodschap. Ook binnen het boeddhisme is de gift belangrijk. Vrijgevigheid &#8211; of dana - is een van de Tien Perfecties, deugden die boeddhisten helpen om ook buiten het kussen verlicht te zijn.<br /><br /> <img src="/files/last.jpg" alt="" width="400" height="387" /><br /> <br />In de kern is dana vrij simpel: onze handelingen hebben een bepaald effect. Doe je iets verdienstelijks, dan krijg je een verdienstelijk resultaat. Doe je iets kwaads, dan voel je de kwalijke effecten hiervan. Maar dana wordt vaak beperkt begrepen, in economische zin: als ik zoveel geld geef aan mensen die het nodig hebben dan krijg ik daar zoveel karmapunten voor terug. Geef ik meer, dan krijg ik meer terug. <br /> <br /> Binnen het boeddhisme (en in veel andere culturen en tradities) ligt de werkelijkheid van het geven iets subtieler. De waarde van een gift hangt ook af van de intentie van de gever en van de zuiverheid van de ontvanger. Heb je weleens iets weggegeven dat je eigenlijk liever zelf had gehouden? Dan was je intentie misschien wel niet helemaal zuiver.&#160;</p>
<p>George Michael had de vorige kerst (en de vorige, en die daarvoor) de kunst van het geven nog niet helemaal onder de knie, toen hij zijn hart weggaf aan een jonge adonis. Hij had weliswaar goede intenties:&#160;</p>
<p><em>I wrapped it up and sent it<br /></em><em>With a note saying, "I love you&#8221;, I meant it</em>&#160;</p>
<p>Zo mooi, zo lief! Maar toch ging het mis:</p>
<p><em>&#8220;A man under cover but you tore me apart.&#8221;</em>&#160;</p>
<p>Wham! George leert zijn lessen. Het is niet verstandig om jezelf romantisch in te laten met mensen die jouw liefde voor lief nemen. Maar misschien was George stiekem toch wel een beetje zuinig op zijn hart en snapte hij niet zo goed wat hij nu eigenlijk weggaf?<br /> <br /> Hoe dan ook zal dit jaar alles anders zijn: <br /> <br /> <em>&#8220;Now, I've found a real love you'll never fool me again&#8221;. <br /> <br /> </em>Nieuwe kerst, nieuwe kansen. Laten we wel hopen dat hij zijn liefde met iets meer mindfulness weggeeft. De boeddhistische geschriften zeggen hierover:<em>&#160;</em></p>
<p><em>&#8220;En wat zijn de drie [beste] omstandigheden voor de gever? Wanneer de gever, voordat hij geeft, vol vreugde is, wanneer zijn geest, terwijl hij geeft, helder en licht is en wanneer hij zich na het geven voldaan voelt. </em>(Bron: <a href="https://www.accesstoinsight.org/lib/authors/various/wheel367.html" target="_blank">Acces to Insight</a>)</p>
<p><strong>Het spiritueel materialisme van Mariah Carey<br /></strong>George Michael heeft moeite met geven. Mariah Carey is op zoek naar hoger geluk. En als je Mariah&#8217;s blijmoedige liedje voor het eerst zou horen dan weet je: zij heeft het voor elkaar!&#160;</p>
<p><em>&#8220;I just want you for my own<br /></em><em>More than you could ever know&#8221;</em></p>
<p>Ogenschijnlijk bescheiden in haar wensen realiseert ze zich eindelijk dat het hebben van spullen niet tot bestendig geluk leidt. Heerlijk om dat materialisme los te laten. Liever projecteert Mariah haar brandende verlangen op iets anders: een persoon! Als we het liedje moeten geloven is dat de sleutel naar eeuwig kerstgeluk. <br /><br /><img src="/files/alliwant.jpg" alt="" width="420" height="294" /><br /> <br /> Maar is er wel zo&#8217;n groot verschil tussen het verlangen naar liefde en het verlangen naar spullen? Niet als het aan Shambhala-oprichter Ch&#246;gyam Trungpa ligt. In &#8216;<a href="https://en.wikipedia.org/wiki/Spiritual_materialism" target="_blank">Cutting through Spiritual Materialism&#8217;</a> legt Trungpa uit dat het verlangen aan immateri&#235;le zaken net zo ongelukkig maakt als het verlangen naar spullen. Het is nog steeds materialisme, maar van een andere soort.<br /> <br /> Beide vormen hebben volgens Trungpa een onzuivere basis: het komt voort uit het ego dat bevestiging zoekt voor zijn bestaan. Een typisch geval van de verwarring van begeerte en geluk. Naast fysiek materialisme en spiritueel materialisme (verlangen naar een bepaalde stemming: verliefdheid, drugsroes, gelukzaligheid) is er ook nog psychologisch materialisme, het identificeren met een bepaald denkbeeld. <br /> <br /> Trungpa&#8217;s boodschap is vooral: geef je ego geen kans! Mariah heeft in ieder geval een stap gezet met het inzicht dat spullen niet gelukkig maken. Maar ook de persoon zal haar niet gaan verlossen uit het eindeloze wiel van Samsara. Misschien kan ze haar wensen beter wat minder vurig en wat vriendelijker vormgeven. Zoals John Lennon dat doet in zijn Happy Christmas.<strong>&#160;</strong></p>
<p><strong>Metta met John Lennon </strong><br /> Binnen veel boeddhistische tradities wordt een onderscheid gemaakt tussen inzichtsmeditatie (vipassana) en metta-meditatie. Bij de beoefening van vipassana is het de bedoeling de dingen te ervaren zoals ze zijn: (vergankelijk (anicca), onbevredigend (<em>dukkha</em>) en zonder vaste kern (<em>anatta</em>), zonder je vast te klampen aan fijne ervaringen en zonder nare ervaringen weg te drukken. <br /> <br /> Bij de beoefening van metta is er w&#233;l een duidelijke intentie. Metta betekent liefdevolle vriendelijkheid (loving kindness, in het Engels). Wie metta beoefent, probeert liefde te cultiveren. Een typische metta-oefening die je vaak tegenkomt gaat als volgt: &#160;<br /> <br /> 1. Neem een meditatieobject &#8211; een punt in je lichaam, een positief mantra (&#8216;dat ik maar gelukkig mag zijn&#8217;) en&#160;ga er met je aandacht naartoe.<br /> <br /> 2. Vervolgens begin je met jezelf het allerbeste toe te wensen. Niet per se in woorden, maar vooral met intenties.<br /> <br /> 3. Als je jezelf gelukkig hebt gewenst, breid je je cirkel een beetje uit en richt je je positieve intenties op iemand waarvan je al houdt. <br /> <br /> 4. Breid je cirkel verder uit naar iemand voor wie je vooral neutrale gevoelens hebt. <br /> <br /> 5. Dan richt je je metta op iemand met wie je minder goed overweg kan. Pittig, maar wel heel bevredigend als het lukt!<br /> <br /> 6. Je blijft je aandacht uitbreiden door steeds meer mensen in je cirkel van vriendelijkheid op te nemen, totdat je uiteindelijk de hele wereld (inclusief Donald Trump!) het allerbeste toewenst.</p>
<div class="getty embed image" style="background-color: #fff; display: inline-block; font-family: Roboto,sans-serif; color: #a7a7a7; font-size: 11px; width: 100%; max-width: 594px;">
<div style="padding: 0; margin: 0; text-align: left;"><a href="http://www.gettyimages.com/detail/3346199" target="_blank" style="color: #a7a7a7; text-decoration: none; font-weight: normal !important; border: none; display: inline-block;">Embed from Getty Images</a></div>
<div style="overflow: hidden; position: relative; height: 0; padding: 79.96633% 0 0 0; width: 100%;"><iframe width="450" height="360" style="display: inline-block; position: absolute; top: 0; left: 0; width: 100%; height: 100%; margin: 0;" src="//embed.gettyimages.com/embed/3346199?et=I-fioxCpS291zSZSGmZQsg&amp;tld=com&amp;sig=lGvC5FbmHgN4pA6GqSjzcWH6C4qpIpe692KvcAIlIfs=&amp;caption=true&amp;ver=1" scrolling="no" frameborder="0"></iframe></div>
</div>
<p><br /> Happy Christmas van John Lennon is eigenlijk een Metta-meditatie in liedvorm. De wereld is vol ellende. Maar vrede moet ergens beginnen, en daarom wensen we t&#243;ch onszelf en iedereen het allerbeste toe. Dus ook al heb je het liedje al honderden keren gehoord, misschien kun je deze kerst t&#243;ch nog even een keer stilstaan bij de simpele boodschap:<br /> <br /> <em>A very Merry Christmas<br /></em><em>And a happy New Year<br /></em><em>Let's hope it's a good one<br /></em><em>Without any fear</em></p>
<p><em>Titelbeeld:&#160;<a href="https://www.flickr.com/photos/128012202@N05/15973409893" target="_blank">Traveljunction</a></em></p>
<p class="gray"><br /> <strong>Wat wens jij de wereld, je naasten en jezelf toe in 2018?</strong>&#160;<a href="/articles/show-news/2017-12-14/wat-is-jouw-nieuwjaarswens-voor-2018/" target="_blank">Film jezelf en doe mee met onze collectieve nieuwjaarswens!</a><em><br /> <br /> <strong></strong></em></p>
<p><em>Zie hier alvast Ren&#233;&#8217;s nieuwjaarswens:</em><br /><em><br /> <iframe width="450" height="253" src="https://www.youtube.com/embed/KvLOllVv3Dk" frameborder="0" gesture="media" allow="encrypted-media" allowfullscreen="allowfullscreen"></iframe></em></p><h2 class="social-heading">Social media</h2><table class="share-table"><tr><td><iframe src="http://www.facebook.com/plugins/like.php?app_id=180548422006881&amp;href=http://www.bodhitv.nl/articles/show-news/2017-12-21/boeddhistische-wijsheid-in-kersthits//&gt;&amp;send=false&amp;layout=button_count&amp;width=120&amp;show_faces=false&amp;action=recommend&amp;colorscheme=light&amp;font=arial&amp;height=21&amp;locale=nl_NL" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:120px; height:21px;" allowTransparency="true"></iframe></td><td><a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="BodhitvNL" data-related="bosrtv">Tweet</a></td></tr></table><div id="print-div"></div><div id="comment-container"><h2 class="social-heading">Facebook reacties</h2><div id="fb-comment-wrapper"></div></div></div>
        </div>
        <div id="themepage" class="artikelen">
          <a href="http://www.vriendvandebos.nl/" target="_blank" class="vriendvandebos">
            <img src="/files/banners/vriendvandebos.jpg" alt="Houd boeddhisme in beeld, word hier vriend van de BOS" />
          </a>
          <form id="search2" action="/show-search/" method="get">
            <input type="text" name="q" />
            <button type="submit" class="submit">Vind</button>
          </form>
          <div class="most-relevant most-relevant-article">
            <h2>Ook interessant</h2>
            <div class="with-image"><a class="relevant-image" href="/articles/show-news/2010-10-21/orgaandana-ultieme-vorm-van-dana-paramitra/"><img alt="lungs.jpg" width="215" src="/files/attachments/news/lungs.jpg" /></a><h3><a href="/articles/show-news/2010-10-21/orgaandana-ultieme-vorm-van-dana-paramitra/">Orgaandana: ultieme vorm van dana paramitra?</a></h3><br />De week van nationale donorweek (18 t/m 24 oktober), is een mooi moment om stil te staan bij de vraag of orgaandonatie de ultieme vorm van vrijgevigheid is. In Vorm&Leegte verscheen hierover een uitgebreid artikel van Diana Vernooij.</div>
            <br />
            <p class="break">
              <a href="?v=verwante-items">Nog interessanter</a>
            </p>
          </div>
          <h2>Laatste artikelen</h2>
          <div id="center-column">
            <dl>
              <dt>
                <a href="/articles/show-news/2017-12-21/boeddhistische-wijsheid-in-kersthits/">Boeddhistische wijsheid in kersthits</a>
              </dt>
              <dd class="date">21-12</dd>
              <dd class="image">
                <a href="/articles/show-news/2017-12-21/boeddhistische-wijsheid-in-kersthits/" title="Boeddhistische wijsheid in kersthits">
                  <img src="/files/attachments/news/thumbs/header-10.jpg" alt="Boeddhistische wijsheid in kersthits" />
                </a>
              </dd>
              <dd>Zoetsappig, clichématig, oppervlakkig én hardnekkig, want ieder jaar zijn ze er weer: kerstliedjes.  Weerstand bieden is zinloos, daarom kun je de oorwurm-veroorzakende deuntjes beter omarmen. Want zit er niet stiekem heel veel wijsheid verscholen in de kerstklappers?</dd>
            </dl>
            <dl>
              <dt>
                <a href="/articles/show-news/2017-12-15/tv-tussen-meten-en-weten-wetenschap/">TV: Tussen meten en weten - Wetenschap</a>
              </dt>
              <dd class="date">15-12</dd>
              <dd class="image">
                <a href="/articles/show-news/2017-12-15/tv-tussen-meten-en-weten-wetenschap/" title="TV: Tussen meten en weten - Wetenschap">
                  <img src="/files/attachments/news/thumbs/tussen-meten-en-weten-wetenschap-bord-960.jpg" alt="TV: Tussen meten en weten - Wetenschap" />
                </a>
              </dd>
              <dd>Jan Bor ontmoet mensen die in het gebied tussen meten en weten wetenschap bedrijven. Waaronder natuurkundigen Carlo Rovelli en Erik Verlinde en de astrofysicus Trinh Xuan Tuan. Die zegt dat fysica niet de enige manier is om de werkelijkheid te beschrijven. Dinsdag om 22:55 op NPO2 bij de Boeddhistische Blik.</dd>
            </dl>
            <dl>
              <dt>
                <a href="/articles/show-news/2017-12-07/tv-tussen-meten-en-weten-gezondheid/">TV: Tussen meten en weten - Gezondheid</a>
              </dt>
              <dd class="date">07-12</dd>
              <dd class="image">
                <a href="/articles/show-news/2017-12-07/tv-tussen-meten-en-weten-gezondheid/" title="TV: Tussen meten en weten - Gezondheid">
                  <img src="/files/attachments/news/thumbs/tussen-meten-en-weten-gezondheid-960.jpg" alt="TV: Tussen meten en weten - Gezondheid" />
                </a>
              </dd>
              <dd>In deze aflevering kijkt Jan Bor kritisch naar onze wens om ons lichaam op te delen in segmenten en cijfers. 12 december om 22:55 op NPO2 bij de Boeddhistische Blik.</dd>
            </dl>
            <dl>
              <dt>
                <a href="/articles/show-news/2017-12-01/tv-tussen-meten-en-weten-economie/">TV: Tussen meten en weten - Economie</a>
              </dt>
              <dd class="date">01-12</dd>
              <dd class="image">
                <a href="/articles/show-news/2017-12-01/tv-tussen-meten-en-weten-economie/" title="TV: Tussen meten en weten - Economie">
                  <img src="/files/attachments/news/thumbs/tussen-meten-en-weten-economie-960-1.jpg" alt="TV: Tussen meten en weten - Economie" />
                </a>
              </dd>
              <dd>De cijfers in economie representeren al lang niet meer onze dagelijkse werkelijkheid. De tastbare huishoudelijke economie en de getallen van de financiële markten bevinden zich in geheel andere universa lijkt het. Wat is hier aan de hand? Dinsdag 5 december, 22.55 op NPO 2</dd>
            </dl>
          </div>
          <div id="right-column">
            <dl>
              <dt>
                <a href="/articles/show-news/2017-12-15/bezoek-tibetaanse-parlementariers-aan-nederland/">Bezoek Tibetaanse parlementariërs aan Nederland</a>
              </dt>
              <dd class="date">15-12</dd>
              <dd class="image">
                <a href="/articles/show-news/2017-12-15/bezoek-tibetaanse-parlementariers-aan-nederland/" title="Bezoek Tibetaanse parlementariërs aan Nederland">
                  <img src="/files/attachments/news/thumbs/bezoek-parlementariers-2017-960.jpg" alt="Bezoek Tibetaanse parlementariërs aan Nederland" />
                </a>
              </dd>
              <dd>Vier leden van het Tibetaanse parlement in ballingschap brachten eind november een bezoek aan Nederland op uitnodiging van International Campaign for Tibet. </dd>
            </dl>
            <dl>
              <dt>
                <a href="/articles/show-news/2017-12-14/wat-is-jouw-nieuwjaarswens-voor-2018/">Wat is jouw nieuwjaarswens voor 2018?</a>
              </dt>
              <dd class="date">14-12</dd>
              <dd class="image">
                <a href="/articles/show-news/2017-12-14/wat-is-jouw-nieuwjaarswens-voor-2018/" title="Wat is jouw nieuwjaarswens voor 2018?">
                  <img src="/files/attachments/news/thumbs/header_nieuwjaarswens.jpg" alt="Wat is jouw nieuwjaarswens voor 2018?" />
                </a>
              </dd>
              <dd>Wat wens jij de wereld, je naasten of jezelf toe in 2018? Daarover gaat de laatste Buddha Bites van 2017. Met jullie antwoorden op deze vraag maakt Misha Belien een collectieve nieuwjaarswens voor 2018.</dd>
            </dl>
            <dl>
              <dt>
                <a href="/articles/show-news/2017-12-07/geen-bullshit-voor-de-boeddha/">Geen bullshit voor de Boeddha</a>
              </dt>
              <dd class="date">07-12</dd>
              <dd class="image">
                <a href="/articles/show-news/2017-12-07/geen-bullshit-voor-de-boeddha/" title="Geen bullshit voor de Boeddha">
                  <img src="/files/attachments/news/thumbs/betere-buyddha.jpg" alt="Geen bullshit voor de Boeddha" />
                </a>
              </dd>
              <dd>In het boeddhisme is de waarheid belangrijk, maar hoe blijven we waarachtig in het tijdperk van de lulkoek? René prikt door de bullshit heen met boeddhistisch advies.</dd>
            </dl>
            <dl>
              <dt>
                <a href="/articles/show-news/2017-12-01/het-bullet-journal-een-bodhitv-tutorial/">Het bullet journal: een Bodhitv-tutorial</a>
              </dt>
              <dd class="date">01-12</dd>
              <dd class="image">
                <a href="/articles/show-news/2017-12-01/het-bullet-journal-een-bodhitv-tutorial/" title="Het bullet journal: een Bodhitv-tutorial">
                  <img src="/files/attachments/news/thumbs/header_bujo.jpg" alt="Het bullet journal: een Bodhitv-tutorial" />
                </a>
              </dd>
              <dd>Een analoog productiviteitssysteem, dat ook nog eens is geïnspireerd op mindfulness! Klinkt goed? Dat is het ook, vindt Loes. Zo begin je een bullet journal.</dd>
            </dl>
          </div>
          <p class="paginatr">
			Pagina
			<span class="current">1</span> | <a href="?p=2&amp;v=laatste-items" title="Ga naar pagina 2">2</a> | <a href="?p=3&amp;v=laatste-items" title="Ga naar pagina 3">3</a> | <span class="seperate">..</span> | <a href="?p=112&amp;v=laatste-items" title="Ga naar pagina 112">112</a></p>
        </div>
      </div>
      <ul id="navigation">
        <li id="nav-home">
          <a href="/home/">Home</a>
        </li>
        <li id="nav-bodhitv">
          <a href="/bodhitv/">Bodhitv</a>
        </li>
        <li id="nav-artikelen">
          <a href="/artikelen/">Artikelen</a>
        </li>
        <li id="nav-nieuws">
          <a href="/nieuws/">Nieuws</a>
        </li>
        <li id="nav-agenda">
          <a href="/agenda/">Agenda</a>
        </li>
        <li id="nav-algemeen">
          <a href="/algemeen/">Algemeen</a>
        </li>
      </ul>
      <div id="footer">
        <hr class="hide" />
        <div id="ft-wrapper">
          <div id="ft-left-column">
            <h3>Bodhitv</h3>
            <ul>
              <li>
                <a href="/algemeen/over-bodhitv/">Over Bodhitv</a>
              </li>
              <li>
                <a href="/algemeen/nieuwsbrief-facebook-twitter-rss/">Nieuwsbrief, Facebook, Twitter, RSS</a>
              </li>
              <li>
                <a href="/algemeen/contact/">Contact</a>
              </li>
              <li>
                <a href="/algemeen/colofon/">Colofon</a>
              </li>
              <li>
                <a href="/algemeen/algemene-voorwaarden/">Algemene voorwaarden</a>
              </li>
              <li>
                <a href="/algemeen/privacy-policy/">Privacy policy</a>
              </li>
            </ul>
          </div>
        </div>
        <div id="ft-center-column">
          <h3>Gebruikers</h3>
          <ul>
            <li>
              <a href="#header" class="loginlink">Login</a>
            </li>
            <li>
              <a href="/show-member/lost-password/">Wachtwoord vergeten</a>
            </li>
            <li>
              <a href="/show-member/register/">Registreren</a>
            </li>
          </ul>
          <h3 class="social-media-header">Social media</h3>
          <a class="social-media facebook" href="http://www.facebook.com/Bodhitv" target="_blank">Facebook</a>
          <a class="social-media twitter" href="http://www.twitter.com/BodhitvNL" target="_blank">Twitter</a>
        </div>
        <div id="ft-right-column">
          <h3>Sitemap</h3>
          <ul>
            <li>
              <a href="/home/">Home</a>
            </li>
            <li>
              <a href="/bodhitv/">Bodhitv</a>
            </li>
            <li>
              <a href="/artikelen/">Artikelen</a>
            </li>
            <li>
              <a href="/nieuws/">Nieuws</a>
            </li>
            <li>
              <a href="/agenda/">Agenda</a>
            </li>
            <li>
              <a href="/algemeen/">Algemeen</a>
            </li>
            <li>
              <form id="search" action="/show-search/" method="get">
                <label for="q">Zoek <input type="text" name="q" id="q" /></label>
                <button type="submit" class="submit">Vind</button>
              </form>
            </li>
          </ul>
        </div>
        <br />
        <p id="copyright"><a href="http://www.boeddhistischeomroep.nl/" target="_blank" title="Boeddhistische Omroep Stichting"><img src="/images/bodhitv/logo/bos.gif" alt="Boeddhistische Omroep Stichting - Logo" /></a> Deze website, de inhoud en rechten zijn eigendom van de <a href="http://www.boeddhistischeomroep.nl/" target="_blank">Stichting Vrienden van de BOS</a></p>
      </div>
      <br class="break" />
    </div>
    <div id="fb-root"></div>
    <script type="text/javascript" src="/js/cookiewarning.js"></script>
  </body>
</html>

	<!--
		[site] => www.bodhitv.nl
		[url] => articles/show-news/2017-12-21/boeddhistische-wijsheid-in-kersthits
		[module] => news
		[timeGettingContent] => 1.0207240581512 s.
		[timeTransforming] => 0.11114501953125 s.
		[timeTotal] => 1.1318690776825 s.
		[numQueries] => 33
		[server] => Zeus6
	-->