<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml">
  <head>
    <title>De blauwe ogen van de Boeddha - Bodhitv</title>
    <meta http-equiv="content-type" content="text/html; charset=UTF-8" />
    <meta http-equiv="content-language" content="nl" />
    <meta http-equiv="last-modified" content="Oct 19 2017 07:00:00" />
    <meta http-equiv="imagetoolbar" content="no" />
    <meta name="description" content="Boeddhabeeldjes zitten bomvol symboliek. Ja, zelfs die goedkope ‘prullen’ van de Xenos of Blokker. Dus kijk hem maar eens diep in de ogen. Wat wil jouw boeddhabeeldje je vertellen?" />
    <meta name="verify-v1" content="+etYG/Ueg91qRH5AcF3giYdnoTWfULNvi7zSTTwGXaM=" />
    <link href="http://cdn.publer.com/css/std.css" type="text/css" media="screen" rel="stylesheet" />
    <link href="/css/bodhitv/site.css" type="text/css" media="screen" rel="stylesheet" />
    <link href="/css/bodhitv/main.css" type="text/css" media="screen" rel="stylesheet" />
    <link href="/css/bodhitv/print.css" type="text/css" media="print" rel="stylesheet" />
    <link rel="shortcut icon" href="/images/bodhitv/icons/bodhitv.ico" />
    <link rel="start" title="Home" type="text/html" href="/home/" />
    <script type="text/javascript" src="/publer/js_new/publer.js"></script>
    <meta property="og:title" content="De blauwe ogen van de Boeddha" />
    <meta property="og:site_name" content="Bodhitv" />
    <meta property="og:type" content="article" />
    <meta property="og:image" content="http://www.bodhitv.nl/files/attachments/news/thumbs/header_iconografie.png" />
    <meta property="og:url" content="http://www.bodhitv.nl/articles/show-news/2017-10-19/de-blauwe-ogen-van-de-boeddha/" />
    <meta property="og:description" content="Boeddhabeeldjes zitten bomvol symboliek. Ja, zelfs die goedkope ‘prullen’ van de Xenos of Blokker. Dus kijk hem maar eens diep in de ogen. Wat wil jouw boeddhabeeldje je vertellen?" />
    <script type="text/javascript" src="/js/swfobject.js"></script>
    <script type="text/javascript">
				function replace(){
					var swf = new SWFObject("/flash/imageViewer.swf","single","960","370","8");
					swf.addVariable("image","/files/attachments/news/header_iconografie.png");
					swf.addVariable("title","De blauwe ogen van de Boeddha");
					swf.addVariable("prevLink","");
					swf.addVariable("nextLink","/articles/show-news/2017-10-12/waarom-de-boeddha-gelijk-heeft/");
					swf.addParam("wmode","transparent");
					swf.write("bodhitv-player");
				}
			</script>
    <link rel="alternate" type="application/atom+xml" title="Bodhitv - Artikelen &amp; Filmpjes - Atom" href="http://feeds.feedburner.com/bodhitv-atom" />
    <link rel="alternate" type="application/rss+xml" title="Bodhitv - Artikelen &amp; Filmpjes - RSS 2.0" href="http://feeds.feedburner.com/bodhitv" />
    <script type="text/javascript" src="http://www.google.com/jsapi?key=ABQIAAAAIUl653TLoCd1KPIiyWIWUBSW7xf54A1xTR2gtlBC0wIxCEgW-xTPYViLm9pyLU02V-nF2t671a0G9w"></script>
    <script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>
    <script type="text/javascript">
		jQuery.noConflict();
	</script>
    <script type="text/javascript" src="/js/bodhitv.js"></script>
    <script type="text/javascript" src="/js/embed.js"></script>
  </head>
  <body class="artikelen">
    <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2826623-1', 'auto');
  ga('send', 'pageview');

</script>
    <div id="container">
      <div id="header">
        <h1>
          <a href="/" title="Bodhitv - Boedha op gympies">
            <img src="/images/bodhitv/logo/logo.gif" alt="Bodhitv - Boedha op gympies" />
          </a>
        </h1>
        <div class="header-social-media" data-position="right">
          <a class="social-media facebook" href="http://www.facebook.com/Bodhitv" target="_blank">Facebook</a>
          <a class="social-media twitter" href="http://www.twitter.com/BodhitvNL" target="_blank">Twitter</a>
        </div>
        <ul>
          <li><a href="/">Home</a> | </li>
          <li><a href="/show-search/">Zoeken</a> | </li>
          <li><a href="#header" class="loginlink">Login</a> | </li>
          <li>
            <a href="/show-member/register/">Creëer een account</a>
          </li>
        </ul>
        <a href="#navigation" class="hide">Skip to navigation</a>
        <hr class="hide" />
      </div>
      <fieldset id="login" class="hide">
        <h2>Login</h2>
        <form action="?login" method="post">
          <input type="hidden" name="relocate" value="/show-member/edit-profile/" />
          <input type="hidden" name="coord" value="news,*,1x4" />
          <label for="username21">Gebruikersnaam <br /><input type="text" name="name" id="username21" class="text" /></label>
          <label for="password21">Wachtwoord <br /><input type="password" name="passwd" id="password21" class="text" /></label>
          <input value="Login »" class="submit" type="submit" />
        </form>
        <ul>
          <li>» <a href="/show-member/lost-password/">Wachtwoord vergeten</a></li>
          <li>» <a href="/show-member/register/">Creëer een account</a></li>
        </ul>
      </fieldset>
      <script type="text/javascript">
			//El.replaceClassName($('login'),'show','hide');
			//(function($){
			//	$(".loginlink").click(function(){
			//		$("#login").toggleClass("show hide");
			//	});
			//})(jQuery);
		</script>
      <div id="main">
        <div id="spotlight">
          <div id="bodhitv-player">
            <h2>De blauwe ogen van de Boeddha</h2>
            <img src="/files/attachments/news/header_iconografie.png" alt="$article/block[@lang=$lang]/name" />
          </div>
          <script type="text/javascript">
						replace();
					</script>
          <p class="description"><strong>De blauwe ogen van de Boeddha</strong><br />Boeddhabeeldjes zitten bomvol symboliek. Ja, zelfs die goedkope ‘prullen’ van de Xenos of Blokker. Dus kijk hem maar eens diep in de ogen. Wat wil jouw boeddhabeeldje je vertellen?</p>
        </div>
        <div id="wrapper">
          <div id="contents" class="artikelen"><h2>De blauwe ogen van de Boeddha</h2><dl class="author"><dt><a href="/show-member/member-page/1045/loes-liemburg/">Loes   Liemburg</a></dt><dd class="profile-photo"><a href="/show-member/member-page/1045/loes-liemburg/"><img class="author" src="/files/members/thumbs/member-1045.jpg" alt="Loes   Liemburg" /></a></dd></dl><ul class="properties"><li class="date" title="Geschreven op: 19-10-2017"> Geschreven op: 19-10-2017</li><li id="rate-me" style="float: right;" title="Waardering: 4 Sterren&#10;&#9;&#9;&#9;&#9;&#9;&#9;"><span style="width: 60px;">Waardering: 4 Sterren</span></li><li class="tags"><span>Tags: </span><ul><li><a href="/show-search/?q=symboliek" title="Tag: symboliek">symboliek</a></li><li><a href="/show-search/?q=mudra" title="Tag: mudra">mudra</a></li></ul></li></ul><br class="break" /><p><strong>Boeddhabeeldjes zitten bomvol symboliek. Ja, zelfs die goedkope &#8216;prullen&#8217; van de Xenos of Blokker. Dus kijk hem maar eens diep in de ogen. Wat wil jouw boeddhabeeldje je vertellen?&#160;</strong></p>
<p><span>Een typisch boeddhabeeld heeft vier verschillende kenmerken die je helpen bij het ontleden van de diepere betekenis. De Boeddha kan zittend, staand of liggend afgebeeld worden. Hij kan verschillende attributen bij zich hebben en heeft ook bepaalde lichamelijke kenmerken. Ook heeft de stand van zijn handen een betekenis.</span>&#160;</p>
<p><strong><span>Perfect lichaam<br /></span></strong>Laten we beginnen met de lichamelijke eigenschappen. Dat zijn de 32 zogenoemde <em>lakshanas</em>. Deze laten zien dat de Boeddha een perfect lichaam had, dat een afspiegeling is van zijn perfecte innerlijke spirituele kracht. De lakshanas zijn al heel oud, ze gaan terug naar het oude Indiase concept van de <em>Mahapurusha</em>, een kosmisch wezen.&#160;</p>
<p><span>Niet alle 32 lakshanas zie je terug in jouw boeddhabeeldje op de schoorsteenmantel. De kuitspieren als een antilope, zijn diepblauwe ogen of veertig tanden zijn misschien wat lastig af te beelden. Maar andere kenmerken zijn zelfs in het goedkope beeldje op de vensterbank zichtbaar. Zo heeft de Boeddha lange tenen en vingers, een rechte rug en zie je ook het derde oog tussen de wenkbrauwen. De bult op het achterhoofd symboliseert spiritualiteit, net als de krulletjes op zijn hoofd die naar rechts krullen. </span></p>
<p><strong><span><img src="/files/hoofd.png" style="margin: 5px; float: right;" height="226" width="200" /></span></strong>Die kenmerken zijn dus recht uit het oude India naar onze tijd geteleporteerd, zoals hiernaast te zien op dit boeddhahoofd van de Xenos. De lange oren, ook typisch voor een boeddhabeeld, horen trouwens niet bij de lakshanas. De oren tonen aan dat de Boeddha ooit een prins was die veel juwelen droeg, inclusief zware oorbellen.</p>
<p><strong><span>Accessoires<br /> </span></strong><span>Naast de tekenen van een perfect lichaam wordt de Boeddha vaak afgebeeld met een aantal voorwerpen. Zo is er altijd wel een lotusbloem in de buurt (vaak zit hij erop). De lotusbloem is een symbool van puurheid en verlichting. De prachtige lotus groeit alleen in de blubber, zoals ook de mens de modder van het leven kan ontstijgen en verlichting kan bereiken: <em>no mud, no lotus.</em> </span></p>
<p><span>Verder zie je geregeld een wiel bij een Boeddha. Vaak zit die achter zijn hoofd, of als afbeelding op zijn handpalm of voetzool. Dit verwijst naar het wiel van de Dharma. Het wiel heeft vaak acht spaken (het achtvoudig pad), of ook wel eens vier (de vier edele waarheden). Ook representeert het wiel de cyclus van geboorte, dood en wedergeboorte, waar je volgens de leer van de Boeddha aan kunt ontsnappen.<br /></span></p>
<table height="377" width="551">
<tbody>
<tr>
<td><img src="/files/wiel.png" alt="" height="300" width="200" /></td>
<td><img src="/files/lotus.png" alt="" height="300" width="200" /></td>
</tr>
<tr>
<td>Wiel van de Dharma.&#160;<br /><em>Door&#160;<a href="https://www.flickr.com/photos/sdaponte/7903515090/" target="_blank">Stacie DaPonte</a></em></td>
<td>Zittend op een Lotus.&#160;<br /><em>Door&#160;<a href="https://www.flickr.com/photos/wonderlane/4722082447" target="_blank">Wonderlane</a></em></td>
</tr>
</tbody>
</table>
<p><span><br />Wat je bij een Boeddha van de Intratuin overigens niet zult zien, is de swastika (zie plaatje rechts hierboven). Dat is een oud Indiaas gelukssymbool. Dat we de swastika niet vaak zien op Xenos-beeldjes komt wellicht</span>&#160;vanwege de associaties die de swastika sinds de Tweede Wereldoorlog oproept met de nazi's en de Holocaust. <span>Op boeddhabeelden staat het symbool voor voorspoed en geluk, maar het wordt ook gebruikt als een representatie van het wiel van de Dharma.</span></p>
<p><strong><span>Handige handen<br /></span></strong>De stand van de handen van de Boeddha heeft altijd een betekenis. Zo&#8217;n symbolisch handgebaar heet een <em>mudra</em> in het Sanskriet. Er zo&#8217;n zes variaties mogelijk.</p>
<p><span><em><img src="/files/01.jpg" style="margin-right: 5px; margin-left: 5px; float: right;" width="150" />Bhumisparsa</em> of &#8216;Earth Witness&#8217;. De Boeddha maakte dit gebaar net voor zijn verlichting. Hij raakte de grond aan om de Godin van de Aarde aan te roepen zodat ze getuige kon zijn van zijn transformatie. Als antwoord schudde de aarde en vluchtten de Mara-demonen die hem gekweld hadden.</span></p>
<p></p>
<p><em><span></span></em></p>
<p><em><span></span></em></p>
<p><em><span></span></em></p>
<p><em><span></span></em></p>
<p><em><span></span></em></p>
<p></p>
<p><em><span><img src="/files/02.jpg" style="float: left;" width="150" />Dharmachakra</span></em><span>. Deze mudra symboliseert het draaien van het Wiel van de Leer en hoort dus bij de prekende Boeddha. De houding verwijst naar de eerste preek die de Boeddha gaf in het hertenkamp in <a href="http://www.buddhanet.net/e-learning/buddhistworld/sarnath.htm" target="_blank">Sarnath</a>.</span></p>
<p><em><span></span></em></p>
<p></p>
<p></p>
<p></p>
<p><br /> </p>
<p><em><span><img src="/files/03.jpg" style="margin-right: 5px; margin-left: 5px; float: right;" width="100" />Abhaya</span></em><span>, met de handpalm omhoog naar voren. Deze mudra betekent &#8216;wees niet bang&#8217;. De open hand staat voor de Boeddha die zijn volgelingen beschermt en geruststelt. Hier hoort vaak een staande houding bij. De mudra representeert ook het moment vlak na het bereiken van verlichting van de Boeddha.<br /><br /><br /></span></p>
<p><span><em><img src="/files/04.jpg" style="margin-right: 5px; margin-left: 5px; float: left;" width="150" /><br /><br />Varada</em>, met de handpalm omlaag naar voren. Dit gebaar symboliseert vrijgevigheid, compassie en oprechtheid, belangrijke boeddhistische waarden.</span></p>
<p><span></span></p>
<p><span><em><img src="/files/05.png" style="margin-right: 5px; margin-left: 5px; float: right;" width="150" /><br /><br />Dhyana</em> toont de Boeddha in traditionele meditatiehouding.</span></p>
<p><span>&#160;</span></p>
<p><em><span><br /><img src="/files/06.jpg" style="margin-right: 5px; margin-left: 5px; float: left;" width="150" />Vitarka</span></em><span>, of een soort &#8220;ok-teken&#8221;. Deze mudra staat voor discussie en overdracht van de leer van de Boeddha.</span></p>
<p><span>&#160;</span></p>
<p><span><img src="/files/08.jpg" style="margin-right: 5px; margin-left: 5px; float: right;" width="100" /><br /></span></p>
<p><span></span></p>
<p><span>De mudra&#8217;s bestaan ook in combinatie met elkaar. Zo zien we hier rechts een combinatie van dharmachakra en dhyana: onderricht geven en mediteren.</span></p>
<p><span></span></p>
<p><span>&#160;<br /><br /></span></p>
<p><span><strong>Lichaamshouding en Boeddha-bloopers<br /></strong></span>We zien in de iconografie van de Boeddha vier houdingen of <em>asanas</em>. Als de Boeddha rechtop staat is het vaak een figuur die zijn zegen en geruststelling geeft. Een zittende Boeddha is vaak aan het mediteren. Een liggend beeld verwijst naar het einde van het leven van de Boeddha en wordt daarom ook wel Nirvana-Boeddha genoemd:</p>
<p><img src="/files/schermafbeelding-2017-10-18-om-155901.png" alt="" width="400" /></p>
<p><span>En dan zijn er ook nog wat Boeddha-bloopers in omloop.</span></p>
<p><span><img src="/files/budai.jpg" alt="" style="margin-right: 5px; margin-left: 5px; float: left;" width="150" />Neem die dikke, lachende Boeddha. Ik heb er twee in mijn bezit, maar deze vrolijke vriend &#237;s helemaal geen Boeddha. Dit is Budai, een Chinese monnik die erom bekend stond veel te lachen en snoepjes uit te delen aan kinderen. In China wordt hij wel beschouwd als Maitreya, de toekomstige Boeddha. Budai heeft vaak een knapzak bij zich en bidkralen. Hij staat voor vrolijkheid en overvloed.</span></p>
<p><span></span></p>
<p><span><img src="/files/orang-malu.jpg" alt="" style="margin-right: 5px; margin-left: 5px; float: left;" width="150" />Ook dit figuurtje wordt weleens als Boeddha verkocht. Sommige winkels noemen hem de Huilende Boeddha, maar het is eigenlijk een Orang Malu, &#8216;introvert mens&#8217;. Het figuurtje komt uit Indonesi&#235; en zit knap in elkaar. Van voren is het een mediterende of huilende man, van de zijkant zie je er een foetus in en van de achterkant een anatomisch hart. Van de Orang Malu wordt gezegd dat hij huilt om al het lijden in de wereld, maar in zijn hart geluk heeft gevonden.</span></p>
<p><span></span></p>
<p><span></span></p>
<p><span><img src="/files/07.jpg" alt="" style="margin-right: 5px; margin-left: 5px; float: left;" width="150" />Tot slot is er nog de <em>anjali </em>mudra, waarbij het figuurtje de handen als het ware biddend tegen elkaar houdt. Deze mudra representeert devotie of overgave. Dit is eigenlijk een hindoe&#239;stische mudra, die oorspronkelijk niet voor boeddhabeelden gebruikt werd. Een Boeddha gelooft immers niet in een hoger wezen dat zijn devotie verdient.</span></p>
<p><span></span></p>
<p><span></span></p>
<p>Dus wat heeft jouw Boeddha je te zeggen? Geeft hij zijn zegen of vertelt hij over de oneindige cyclus van dood en wedergeboorte waar we in vast lijken te zitten? Of is hij eigenlijk helemaal geen Boeddha, maar een vrolijke of droevige collega uit een buurland? Wat het ook is: de &#233;chte Boeddha kun je vertrouwen op zijn diepblauwe ogen.</p>
<p><br /><em>Titelbeeld door:&#160;<a href="https://www.flickr.com/photos/wonderlane/albums/72157623305609331/with/3294915842/" target="_blank">Wonderlane<br /></a></em><br /><em>Bronnen boeddhabeeldjes*:</em><br /><a href="http://www.spirituelewinkel.nl">www.spirituelewinkel.nl</a><a href="http://www.spirituelewinkel.nl" target="_blank"><br /></a><a href="http://www.exoticindiaart.com">www.exoticindiaart.com</a><a href="http://www.exoticindiaart.com" target="_blank"><br /></a><a href="http://www.xenos.nl">www.xenos.nl</a><a href="http://www.xenos.nl" target="_blank"><br /></a><a href="http://www.spiritstuff.nl">www.spiritstuff.nl</a><a href="http://www.spiritstuff.nl" target="_blank"><br /></a><a href="http://www.koopkeus.nl">www.koopkeus.nl </a><a href="http://www.koopkeus.nl" target="_blank"><br /></a><a href="http://www.huisentuindecoratie.com" target="_blank">www.huisentuindecoratie.com</a><a href="http://www.huisentuindecoratie.com"><br /></a><a href="http://www.shopdesire.nl">www.shopdesire.nl</a><a href="http://www.shopdesire.nl" target="_blank"><br /></a><a href="http://www.interliving.nl">www.interliving.nl</a><a href="http://www.interliving.nl" target="_blank"><br /></a><a href="http://www.blokker.nl" target="_blank">www.blokker.nl</a></p>
<p>* Waarmee wij niet per se jullie kooplust willen opwekken, maar waarmee wij w&#233;l recht willen doen aan het eventuele copyright dat rust op deze plaatjes.</p>
<p><span> </span></p><h2 class="social-heading">Social media</h2><table class="share-table"><tr><td><iframe src="http://www.facebook.com/plugins/like.php?app_id=180548422006881&amp;href=http://www.bodhitv.nl/articles/show-news/2017-10-19/de-blauwe-ogen-van-de-boeddha//&gt;&amp;send=false&amp;layout=button_count&amp;width=120&amp;show_faces=false&amp;action=recommend&amp;colorscheme=light&amp;font=arial&amp;height=21&amp;locale=nl_NL" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:120px; height:21px;" allowTransparency="true"></iframe></td><td><a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="BodhitvNL" data-related="bosrtv">Tweet</a></td></tr></table><div id="print-div"></div><div id="comment-container"><h2 class="social-heading">Facebook reacties</h2><div id="fb-comment-wrapper"></div></div></div>
        </div>
        <div id="themepage" class="artikelen">
          <a href="http://www.vriendvandebos.nl/" target="_blank" class="vriendvandebos">
            <img src="/files/banners/vriendvandebos.jpg" alt="Houd boeddhisme in beeld, word hier vriend van de BOS" />
          </a>
          <form id="search2" action="/show-search/" method="get">
            <input type="text" name="q" />
            <button type="submit" class="submit">Vind</button>
          </form>
          <h2>Laatste artikelen</h2>
          <div id="center-column">
            <dl>
              <dt>
                <a href="/articles/show-news/2017-10-19/de-blauwe-ogen-van-de-boeddha/">De blauwe ogen van de Boeddha</a>
              </dt>
              <dd class="date">19-10</dd>
              <dd class="image">
                <a href="/articles/show-news/2017-10-19/de-blauwe-ogen-van-de-boeddha/" title="De blauwe ogen van de Boeddha">
                  <img src="/files/attachments/news/thumbs/header_iconografie.png" alt="De blauwe ogen van de Boeddha" />
                </a>
              </dd>
              <dd>Boeddhabeeldjes zitten bomvol symboliek. Ja, zelfs die goedkope ‘prullen’ van de Xenos of Blokker. Dus kijk hem maar eens diep in de ogen. Wat wil jouw boeddhabeeldje je vertellen?</dd>
            </dl>
            <dl>
              <dt>
                <a href="/articles/show-news/2017-09-29/leiderschap-caring-economics-en-neurowetenschap/">Leiderschap, Caring Economics en Neurowetenschap  </a>
              </dt>
              <dd class="date">29-09</dd>
              <dd class="image">
                <a href="/articles/show-news/2017-09-29/leiderschap-caring-economics-en-neurowetenschap/" title="Leiderschap, Caring Economics en Neurowetenschap  ">
                  <img src="/files/attachments/news/thumbs/from_business_to_being_960.jpg" alt="Leiderschap, Caring Economics en Neurowetenschap  " />
                </a>
              </dd>
              <dd>Ook in het bedrijfsleven begint men te snappen dat de wurgende rat race waarin mensen zich massaal storten niet meer okee is. Mindfulness en neurowetenschap kunnen misschien steun bieden bij het ontwikkelen van leiderschap en een gezondere bedrijfscultuur.</dd>
            </dl>
            <dl>
              <dt>
                <a href="/articles/show-news/2017-09-21/de-koan-van-de-mayonaise/">De koan van de mayonaise</a>
              </dt>
              <dd class="date">21-09</dd>
              <dd class="image">
                <a href="/articles/show-news/2017-09-21/de-koan-van-de-mayonaise/" title="De koan van de mayonaise">
                  <img src="/files/attachments/news/thumbs/koanmayonaise_header.png" alt="De koan van de mayonaise" />
                </a>
              </dd>
              <dd>Tom is al 28 jaar boeddhist, maar heeft weinig met de boeddhistische metafysica. Reïncarnatie? Karmische verdiensten? Hij kan het niet rijmen met de feitelijkheid van alledag. Jammer, want hij zou zo graag een duurzaam kader hebben voor zijn zenpraktijk. Gelukkig is daar Sartre en zijn idee van 'kwade trouw'.</dd>
            </dl>
            <dl>
              <dt>
                <a href="/articles/show-news/2017-09-15/dossier-birma-myanmar/">Dossier Birma (Myanmar)</a>
              </dt>
              <dd class="date">15-09</dd>
              <dd class="image">
                <a href="/articles/show-news/2017-09-15/dossier-birma-myanmar/" title="Dossier Birma (Myanmar)">
                  <img src="/files/attachments/news/thumbs/tv-monk-politics-kumarabhivamsa-chairman-national-ma-ha-na-960-1.jpg" alt="Dossier Birma (Myanmar)" />
                </a>
              </dd>
              <dd>Birma is al jaren een toneel van strijd tussen verschillende groeperingen, waaronder ook een grote groep boeddhistische monniken. In dit dossier vind je alle artikelen en documentaires over dit land op een rij.</dd>
            </dl>
          </div>
          <div id="right-column">
            <dl>
              <dt>
                <a href="/articles/show-news/2017-10-12/waarom-de-boeddha-gelijk-heeft/">Waarom de Boeddha gelijk heeft</a>
              </dt>
              <dd class="date">12-10</dd>
              <dd class="image">
                <a href="/articles/show-news/2017-10-12/waarom-de-boeddha-gelijk-heeft/" title="Waarom de Boeddha gelijk heeft">
                  <img src="/files/attachments/news/thumbs/evolution_meditation2-1.png" alt="Waarom de Boeddha gelijk heeft" />
                </a>
              </dd>
              <dd>Waarom is geluk zo vluchtig? En waarom zijn we nou nooit eens helemaal honderd procent en duurzaam tevreden? Of is dat helemaal niet zo’n mysterie en zijn we nu eenmaal zo gemaakt? </dd>
            </dl>
            <dl>
              <dt>
                <a href="/articles/show-news/2017-09-27/tv-vrede-vinden-in-srebrenica/">TV: Vrede vinden in Srebrenica</a>
              </dt>
              <dd class="date">27-09</dd>
              <dd class="image">
                <a href="/articles/show-news/2017-09-27/tv-vrede-vinden-in-srebrenica/" title="TV: Vrede vinden in Srebrenica">
                  <img src="/files/attachments/news/thumbs/vrede-in-srebrenica-960.jpg" alt="TV: Vrede vinden in Srebrenica" />
                </a>
              </dd>
              <dd>Een groep van Zen Peacemakers reist af naar Srebrenica om de gruwelijkheden en het verdriet van de oorlog in Bosnië onder ogen te komen. Zijn deze gebeurtenissen in het vervolg te voorkomen? Nu online te zien.</dd>
            </dl>
            <dl>
              <dt>
                <a href="/articles/show-news/2017-09-15/tv-in-de-schoot-van-de-zee/">TV: In de schoot van de zee</a>
              </dt>
              <dd class="date">15-09</dd>
              <dd class="image">
                <a href="/articles/show-news/2017-09-15/tv-in-de-schoot-van-de-zee/" title="TV: In de schoot van de zee">
                  <img src="/files/attachments/news/thumbs/in-de-schoot-van-de-zee-960.jpg" alt="TV: In de schoot van de zee" />
                </a>
              </dd>
              <dd>Op het strand van Scheveningen worden een  jaar rond enkele mensen gevolgd die troost en bezinning vinden bij de zee. Zondag 1 oktober om 15.20 uur op NPO 2 in De Boeddhistische Blik.</dd>
            </dl>
            <dl>
              <dt>
                <a href="/articles/show-news/2017-09-06/films-die-je-niet-mag-missen-tijdens-het-bffe/">Films die je niet mag missen tijdens het BFFE</a>
              </dt>
              <dd class="date">06-09</dd>
              <dd class="image">
                <a href="/articles/show-news/2017-09-06/films-die-je-niet-mag-missen-tijdens-het-bffe/" title="Films die je niet mag missen tijdens het BFFE">
                  <img src="/files/attachments/news/thumbs/bffeselectie_header.png" alt="Films die je niet mag missen tijdens het BFFE" />
                </a>
              </dd>
              <dd>Ook dit jaar vindt weer het Buddhist Filmfestival Europe plaats in filmmuseum Eye in Amsterdam. Wat kan je als bezoeker verwachten? Bodhitv maakte alvast een selectie van vijf films uit het programma.</dd>
            </dl>
          </div>
          <p class="paginatr">
			Pagina
			<span class="current">1</span> | <a href="?p=2&amp;v=laatste-items" title="Ga naar pagina 2">2</a> | <a href="?p=3&amp;v=laatste-items" title="Ga naar pagina 3">3</a> | <span class="seperate">..</span> | <a href="?p=111&amp;v=laatste-items" title="Ga naar pagina 111">111</a></p>
        </div>
      </div>
      <ul id="navigation">
        <li id="nav-home">
          <a href="/home/">Home</a>
        </li>
        <li id="nav-bodhitv">
          <a href="/bodhitv/">Bodhitv</a>
        </li>
        <li id="nav-artikelen">
          <a href="/artikelen/">Artikelen</a>
        </li>
        <li id="nav-nieuws">
          <a href="/nieuws/">Nieuws</a>
        </li>
        <li id="nav-agenda">
          <a href="/agenda/">Agenda</a>
        </li>
        <li id="nav-algemeen">
          <a href="/algemeen/">Algemeen</a>
        </li>
      </ul>
      <div id="footer">
        <hr class="hide" />
        <div id="ft-wrapper">
          <div id="ft-left-column">
            <h3>Bodhitv</h3>
            <ul>
              <li>
                <a href="/algemeen/over-bodhitv/">Over Bodhitv</a>
              </li>
              <li>
                <a href="/algemeen/nieuwsbrief-facebook-twitter-rss/">Nieuwsbrief, Facebook, Twitter, RSS</a>
              </li>
              <li>
                <a href="/algemeen/contact/">Contact</a>
              </li>
              <li>
                <a href="/algemeen/colofon/">Colofon</a>
              </li>
              <li>
                <a href="/algemeen/algemene-voorwaarden/">Algemene voorwaarden</a>
              </li>
              <li>
                <a href="/algemeen/privacy-policy/">Privacy policy</a>
              </li>
            </ul>
          </div>
        </div>
        <div id="ft-center-column">
          <h3>Gebruikers</h3>
          <ul>
            <li>
              <a href="#header" class="loginlink">Login</a>
            </li>
            <li>
              <a href="/show-member/lost-password/">Wachtwoord vergeten</a>
            </li>
            <li>
              <a href="/show-member/register/">Registreren</a>
            </li>
          </ul>
          <h3 class="social-media-header">Social media</h3>
          <a class="social-media facebook" href="http://www.facebook.com/Bodhitv" target="_blank">Facebook</a>
          <a class="social-media twitter" href="http://www.twitter.com/BodhitvNL" target="_blank">Twitter</a>
        </div>
        <div id="ft-right-column">
          <h3>Sitemap</h3>
          <ul>
            <li>
              <a href="/home/">Home</a>
            </li>
            <li>
              <a href="/bodhitv/">Bodhitv</a>
            </li>
            <li>
              <a href="/artikelen/">Artikelen</a>
            </li>
            <li>
              <a href="/nieuws/">Nieuws</a>
            </li>
            <li>
              <a href="/agenda/">Agenda</a>
            </li>
            <li>
              <a href="/algemeen/">Algemeen</a>
            </li>
            <li>
              <form id="search" action="/show-search/" method="get">
                <label for="q">Zoek <input type="text" name="q" id="q" /></label>
                <button type="submit" class="submit">Vind</button>
              </form>
            </li>
          </ul>
        </div>
        <br />
        <p id="copyright"><a href="http://www.boeddhistischeomroep.nl/" target="_blank" title="Boeddhistische Omroep Stichting"><img src="/images/bodhitv/logo/bos.gif" alt="Boeddhistische Omroep Stichting - Logo" /></a> Deze website, de inhoud en rechten zijn eigendom van de <a href="http://www.boeddhistischeomroep.nl/" target="_blank">Stichting Vrienden van de BOS</a></p>
      </div>
      <br class="break" />
    </div>
    <div id="fb-root"></div>
    <script type="text/javascript" src="/js/cookiewarning.js"></script>
  </body>
</html>

	<!--
		[site] => www.bodhitv.nl
		[url] => articles/show-news/2017-10-19/de-blauwe-ogen-van-de-boeddha
		[module] => news
		[timeGettingContent] => 1.01731300354 s.
		[timeTransforming] => 0.068017959594727 s.
		[timeTotal] => 1.0853309631348 s.
		[numQueries] => 29
		[server] => Zeus6
	-->