<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml">
  <head>
    <title>De beste boeddhistische tv van 2016 - Bodhitv</title>
    <meta http-equiv="content-type" content="text/html; charset=UTF-8" />
    <meta http-equiv="content-language" content="nl" />
    <meta http-equiv="last-modified" content="Jan 19 2017 17:13:00" />
    <meta http-equiv="imagetoolbar" content="no" />
    <meta name="description" content="De top vijf van de best bekeken boeddhistische programma's op NPO2. Allemaal online te zien!" />
    <meta name="verify-v1" content="+etYG/Ueg91qRH5AcF3giYdnoTWfULNvi7zSTTwGXaM=" />
    <link href="http://cdn.publer.com/css/std.css" type="text/css" media="screen" rel="stylesheet" />
    <link href="/css/bodhitv/site.css" type="text/css" media="screen" rel="stylesheet" />
    <link href="/css/bodhitv/main.css" type="text/css" media="screen" rel="stylesheet" />
    <link href="/css/bodhitv/print.css" type="text/css" media="print" rel="stylesheet" />
    <link rel="shortcut icon" href="/images/bodhitv/icons/bodhitv.ico" />
    <link rel="start" title="Home" type="text/html" href="/home/" />
    <script type="text/javascript" src="/publer/js_new/publer.js"></script>
    <meta property="og:title" content="De beste boeddhistische tv van 2016" />
    <meta property="og:site_name" content="Bodhitv" />
    <meta property="og:type" content="article" />
    <meta property="og:image" content="http://www.bodhitv.nl/files/attachments/news/thumbs/zen-en-de-kunstcancompassie-npo-450.jpg" />
    <meta property="og:url" content="http://www.bodhitv.nl/articles/show-news/2017-01-19/de-beste-boeddhistische-tv-van-2016/" />
    <meta property="og:description" content="De top vijf van de best bekeken boeddhistische programma's op NPO2. Allemaal online te zien!" />
    <script type="text/javascript" src="/js/swfobject.js"></script>
    <script type="text/javascript">
				function replace(){
					var swf = new SWFObject("/flash/imageViewer.swf","single","960","370","8");
					swf.addVariable("image","/files/attachments/news/zen-en-de-kunstcancompassie-npo-450.jpg");
					swf.addVariable("title","De beste boeddhistische tv van 2016");
					swf.addVariable("prevLink","/articles/show-news/2017-01-26/de-toekomst-van-online-boeddhisme/");
					swf.addVariable("nextLink","/articles/show-news/2017-01-19/dagmerries-over-donald/");
					swf.addParam("wmode","transparent");
					swf.write("bodhitv-player");
				}
			</script>
    <link rel="alternate" type="application/atom+xml" title="Bodhitv - Artikelen &amp; Filmpjes - Atom" href="http://feeds.feedburner.com/bodhitv-atom" />
    <link rel="alternate" type="application/rss+xml" title="Bodhitv - Artikelen &amp; Filmpjes - RSS 2.0" href="http://feeds.feedburner.com/bodhitv" />
    <script type="text/javascript" src="http://www.google.com/jsapi?key=ABQIAAAAIUl653TLoCd1KPIiyWIWUBSW7xf54A1xTR2gtlBC0wIxCEgW-xTPYViLm9pyLU02V-nF2t671a0G9w"></script>
    <script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>
    <script type="text/javascript">
		jQuery.noConflict();
	</script>
    <script type="text/javascript" src="/js/bodhitv.js"></script>
    <script type="text/javascript" src="/js/embed.js"></script>
  </head>
  <body class="artikelen">
    <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2826623-1', 'auto');
  ga('send', 'pageview');

</script>
    <div id="container">
      <div id="header">
        <h1>
          <a href="/" title="Bodhitv - Boedha op gympies">
            <img src="/images/bodhitv/logo/logo.gif" alt="Bodhitv - Boedha op gympies" />
          </a>
        </h1>
        <div class="header-social-media" data-position="right">
          <a class="social-media facebook" href="http://www.facebook.com/Bodhitv" target="_blank">Facebook</a>
          <a class="social-media twitter" href="http://www.twitter.com/BodhitvNL" target="_blank">Twitter</a>
        </div>
        <ul>
          <li><a href="/">Home</a> | </li>
          <li><a href="/show-search/">Zoeken</a> | </li>
          <li><a href="#header" class="loginlink">Login</a> | </li>
          <li>
            <a href="/show-member/register/">Creëer een account</a>
          </li>
        </ul>
        <a href="#navigation" class="hide">Skip to navigation</a>
        <hr class="hide" />
      </div>
      <fieldset id="login" class="hide">
        <h2>Login</h2>
        <form action="?login" method="post">
          <input type="hidden" name="relocate" value="/show-member/edit-profile/" />
          <input type="hidden" name="coord" value="news,*,1x4" />
          <label for="username21">Gebruikersnaam <br /><input type="text" name="name" id="username21" class="text" /></label>
          <label for="password21">Wachtwoord <br /><input type="password" name="passwd" id="password21" class="text" /></label>
          <input value="Login »" class="submit" type="submit" />
        </form>
        <ul>
          <li>» <a href="/show-member/lost-password/">Wachtwoord vergeten</a></li>
          <li>» <a href="/show-member/register/">Creëer een account</a></li>
        </ul>
      </fieldset>
      <script type="text/javascript">
			//El.replaceClassName($('login'),'show','hide');
			//(function($){
			//	$(".loginlink").click(function(){
			//		$("#login").toggleClass("show hide");
			//	});
			//})(jQuery);
		</script>
      <div id="main">
        <div id="spotlight">
          <div id="bodhitv-player">
            <h2>De beste boeddhistische tv van 2016</h2>
            <img src="/files/attachments/news/zen-en-de-kunstcancompassie-npo-450.jpg" alt="$article/block[@lang=$lang]/name" />
          </div>
          <script type="text/javascript">
						replace();
					</script>
          <p class="description"><strong>De beste boeddhistische tv van 2016</strong><br />De top vijf van de best bekeken boeddhistische programma's op NPO2. Allemaal online te zien!</p>
        </div>
        <div id="wrapper">
          <div id="contents" class="artikelen"><h2>De beste boeddhistische tv van 2016</h2><ul class="properties"><li class="member" title="Auteur: Marijn van der Waa">Auteur: <a href="/show-member/member-page/145/marijn-van-der-waa/">Marijn van der Waa</a></li><li class="date" title="Geschreven op: 19-01-2017"> Geschreven op: 19-01-2017</li><li id="rate-me" style="float: right;" title="Waardering: 4 Sterren&#10;&#9;&#9;&#9;&#9;&#9;&#9;"><span style="width: 60px;">Waardering: 4 Sterren</span></li></ul><br class="break" /><p><strong>De top vijf van de best bekeken boeddhistische programma's van 2016 op NPO2. Allemaal online te zien!</strong></p>
<p><strong><strong></strong></strong></p>
<p><strong><br />5:&#160;Hyls, fan Fries nei Ariya<br /></strong>Wat is de prijs van waar geluk? Hyls Hiddema uit Weidum doet zijn intrede in het boeddhistische Ariya Centrum in Thailand. Daarvoor moest hij, net als de Boeddha zelf, zijn Thaise vrouw Waw en zevenjarige zoon Aran achterlaten.&#160;<br /><br /><strong><a href="http://www.omropfryslan.nl/utstjoering/fryslan-dok-fan-12-juny-2016-1700" title="Hyls, fan Fries nei Ariya">Kijk nu naar Hyls, fan Fries nei Ariya bij Omroep Fryslan&#160;&gt;&gt;</a><br /><br /><a href="http://www.omropfryslan.nl/utstjoering/fryslan-dok-fan-12-juny-2016-1700" title="Hyls, fan Fries nei Ariya"><img src="/files/hyls-fan-fries-nei-ariya-npo-450.jpg" alt="Hyls, fan Fries nei Ariya" width="450" height="291" /></a><br /></strong></p>
<p><strong><strong><strong><br />4: Zen en de kunst van compassie</strong><br /></strong></strong>India is het land waar de Boeddha vandaan komt, maar het boeddhisme is er al eeuwenlang zo goed als verdwenen.&#160;Hindoes, moslims, christenen en ontelbare andere spirituele bewegingen kleuren er de straten. Maar ze botsen en bestrijden elkaar ook, net als in de rest van de wereld. Ver weg van de drukte, in het zuiden van India heeft de Jezu&#239;et en zenmeester Ama Samy een meditatiecentrum gesticht, waar westerlingen en Indi&#235;rs samen de stilte zoeken. Hij verenigt christendom en boeddhisme, zonder water bij de wijn te doen en zonder er een soep van te maken.<strong><strong><br /><br /><strong><a href="http://www.npo.nl/zen-en-de-kunst-van-compassie/17-04-2016/KN_1680705" title="Zen en de kunst van compassie">Kijk nu naar Zen en de kunst van compassie op&#160;npo.nl &gt;&gt;</a><br /><br /><a href="http://www.npo.nl/zen-en-de-kunst-van-compassie/17-04-2016/KN_1680705" title="Zen en de kunst van compassie"><img src="/files/zen-en-de-kunstvancompassie-nopo-450.jpg" alt="Zen en de kunst van compassie op npo.nl" width="450" height="291" /></a></strong></strong></strong></p>
<p><strong><br /></strong><strong>3:&#160;Pillen of chillen<br /></strong>Bijna 4,5% van de kinderen tussen 4 en 18 jaar slikt op dit moment pillen voor de behandeling van ADHD. In adviesrapporten constateert de Gezondheidsraad dat de "toegenomen prestatiedruk" en de "afgenomen tolerantie van afwijkend gedrag" belangrijke oorzaken lijken te zijn van de sterk gegroeide hulpvraag. Pillen of chillen is een documentaire over mindfulness als alternatief voor Ritalin bij de behandeling van ADHD.<br /><a href="http://www.npo.nl/zen-en-de-kunst-van-compassie/17-04-2016/KN_1680705" title="Zen en de kunst van compassie"><br /></a><strong><a href="http://www.npo.nl/zen-en-de-kunst-van-compassie/17-04-2016/KN_1680705" title="Zen en de kunst van compassie"><strong></strong></a><strong><a href="http://www.npo.nl/pillen-of-chillen/11-12-2016/KN_1686978" title="Pillen of chillen">Kijk nu naar&#160;Pillen of chillen&#160;op npo.nl &gt;&gt;<br /><br /></a></strong><a href="http://www.npo.nl/pillen-of-chillen/11-12-2016/KN_1686978"><img src="/files/tv_pillen-of-chillen-npo-450.jpg" alt="Pillen of chillen" width="450" height="291" /></a><br /><br />2: Widening Circles<br /></strong><span class="s1">De 87 jarige milieu-activiste Joanna Macy laat zien hoe we kunnen leren leven in een bedreigde wereld.&#160;</span>Al jaren horen we berichten dat de wereld die we kennen bedreigd wordt. Nucleaire rampen, klimaatverandering, de lijst is lang. Het goede nieuws is dat we er nog steeds zijn, maar iedere nieuwe calamiteit roept een verlangen op om je kop in het zand te steken. Regisseur Pat van Boeckel maakt de&#160;documentaire juist ook met het oog op de Amerikaanse verkiezingen.</p>
<p><strong><a href="http://www.npo.nl/widening-circles/06-11-2016/KN_1685547" title="Bekijk Widening Circles op npo.nl">Kijk nu naar Widening Cricles op npo.nl &gt;&gt;</a></strong><br /><br /><a href="http://www.npo.nl/widening-circles/06-11-2016/KN_1685547" title="Bekijk Widening Circles op npo.nl"><img src="/files/npo_widening-circles-450.jpg" alt="Widening Circles op npo.n;" width="450" height="291" /></a></p>
<p><strong><br />1:&#160;The Mountain Yogi<br /></strong>Het Tibetaanse boeddhisme kent veel verschijningen, maar de traditie van Milarepa spreekt wel het meest tot de verbeelding. Dit zijn de yogi&#8217;s hoog in de Himalaya, die vaak jarenlang, onder barre omstandigheden en in totale afzondering hun meditatie doen. Lama Govinda, (Pooh, 1962) is zo&#8217;n kluizenaar, en we volgen hem wanneer hij na twintig jaar zijn grot verlaat om zich onder de mensen te begeven.&#160;<br /><strong><a href="http://www.npo.nl/the-mountain-yogi/01-06-2016/KN_1681606" title="The Mountain Yogi"><br />Kijk nu naar The Mountain Yogi op npo.nl &gt;&gt;<br /><br /><img src="/files/the-mountain-yogi-nopo-450.jpg" alt="The Mountain Yogi" width="450" height="291" /><br /></a></strong><br /><br /><strong></strong></p>
<p class="gray">Alle programma's werden in 2016&#160;uitgezonden bij de&#160;<a href="http://pers.kro-ncrv.nl/programmas/boeddhistische-programmering">boeddhistische stroming&#160;bij de KRO-NCRV.</a><strong><br /></strong></p><h2 class="social-heading">Social media</h2><table class="share-table"><tr><td><iframe src="http://www.facebook.com/plugins/like.php?app_id=180548422006881&amp;href=http://www.bodhitv.nl/articles/show-news/2017-01-19/de-beste-boeddhistische-tv-van-2016//&gt;&amp;send=false&amp;layout=button_count&amp;width=120&amp;show_faces=false&amp;action=recommend&amp;colorscheme=light&amp;font=arial&amp;height=21&amp;locale=nl_NL" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:120px; height:21px;" allowTransparency="true"></iframe></td><td><a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="BodhitvNL" data-related="bosrtv">Tweet</a></td></tr></table><div id="print-div"></div><div id="comment-container"><h2 class="social-heading">Facebook reacties</h2><div id="fb-comment-wrapper"></div></div></div>
        </div>
        <div id="themepage" class="artikelen">
          <a href="http://www.vriendvandebos.nl/" target="_blank" class="vriendvandebos">
            <img src="/files/banners/vriendvandebos.jpg" alt="Houd boeddhisme in beeld, word hier vriend van de BOS" />
          </a>
          <form id="search2" action="/show-search/" method="get">
            <input type="text" name="q" />
            <button type="submit" class="submit">Vind</button>
          </form>
          <h2>Laatste artikelen</h2>
          <div id="center-column">
            <dl>
              <dt>
                <a href="/articles/show-news/2017-01-26/de-toekomst-van-online-boeddhisme/">De toekomst van online boeddhisme</a>
              </dt>
              <dd class="date">26-01</dd>
              <dd class="image">
                <a href="/articles/show-news/2017-01-26/de-toekomst-van-online-boeddhisme/" title="De toekomst van online boeddhisme">
                  <img src="/files/attachments/news/thumbs/fo_guang_big_buddha_960.jpg" alt="De toekomst van online boeddhisme" />
                </a>
              </dd>
              <dd>Op 31 december 2015 nam de BOS officieel afscheid als onafhankelijke omroep. Boeddhistische programma’s worden nu uitgezonden door de KRO/NCRV en ook de website Bodhitv bleef in de lucht. Wat is er gebeurd in het afgelopen jaar? En hoe ziet een mogelijke toekomst van Bodhitv eruit?</dd>
            </dl>
            <dl>
              <dt>
                <a href="/articles/show-news/2017-01-19/dagmerries-over-donald/">Dagmerries over Donald</a>
              </dt>
              <dd class="date">19-01</dd>
              <dd class="image">
                <a href="/articles/show-news/2017-01-19/dagmerries-over-donald/" title="Dagmerries over Donald">
                  <img src="/files/attachments/news/thumbs/donald_trump_caricature_by_donkeyhotey_960.jpg" alt="Dagmerries over Donald" />
                </a>
              </dd>
              <dd>Geertje Couwenbergh beschrijft de symptomen die haar plagen sinds de Amerikaanse verkiezingsuitslag.</dd>
            </dl>
            <dl>
              <dt>
                <a href="/articles/show-news/2016-12-22/sneak-preview-boeddhistische-tv-in-2017/">Sneak preview boeddhistische tv in 2017</a>
              </dt>
              <dd class="date">22-12</dd>
              <dd class="image">
                <a href="/articles/show-news/2016-12-22/sneak-preview-boeddhistische-tv-in-2017/" title="Sneak preview boeddhistische tv in 2017">
                  <img src="/files/attachments/news/thumbs/heart-of-dog-960.jpg" alt="Sneak preview boeddhistische tv in 2017" />
                </a>
              </dd>
              <dd>Een kleine sneak preview van de boeddhistische tv-programma's die in 2017 op de buis komen. Onder voorbehoud, natuurlijk. Met onder andere een documentaire van Laurie Anderson, en het vervolg op de succesvolle film <i>Silent Snow</i>.</dd>
            </dl>
            <dl>
              <dt>
                <a href="/articles/show-news/2016-11-30/na-het-klooster-elk-moment-is-mindfulness/">Na het klooster: elk moment is mindfulness</a>
              </dt>
              <dd class="date">30-11</dd>
              <dd class="image">
                <a href="/articles/show-news/2016-11-30/na-het-klooster-elk-moment-is-mindfulness/" title="Na het klooster: elk moment is mindfulness">
                  <img src="/files/attachments/news/thumbs/maarten-hunink-9602.jpg" alt="Na het klooster: elk moment is mindfulness" />
                </a>
              </dd>
              <dd>Hoe is het leven als je uit het klooster stapt? Maarten Hunink was een jaar lang stadsmonnik in zijn eigen ‘klooster’, een Rotterdams antikraakpand. Maarten blikt terug vanuit Griekenland, waar hij vrijwilligerswerk doet in een vluchtelingenkamp.</dd>
            </dl>
          </div>
          <div id="right-column">
            <dl>
              <dt>
                <a href="/articles/show-news/2017-01-19/de-beste-boeddhistische-tv-van-2016/">De beste boeddhistische tv van 2016</a>
              </dt>
              <dd class="date">19-01</dd>
              <dd class="image">
                <a href="/articles/show-news/2017-01-19/de-beste-boeddhistische-tv-van-2016/" title="De beste boeddhistische tv van 2016">
                  <img src="/files/attachments/news/thumbs/zen-en-de-kunstcancompassie-npo-450.jpg" alt="De beste boeddhistische tv van 2016" />
                </a>
              </dd>
              <dd>De top vijf van de best bekeken boeddhistische programma's op NPO2. Allemaal online te zien!</dd>
            </dl>
            <dl>
              <dt>
                <a href="/articles/show-news/2017-01-10/tv-heart-of-a-dog/">TV: Heart of a Dog</a>
              </dt>
              <dd class="date">10-01</dd>
              <dd class="image">
                <a href="/articles/show-news/2017-01-10/tv-heart-of-a-dog/" title="TV: Heart of a Dog">
                  <img src="/files/attachments/news/thumbs/tv_heartofadog-960.jpg" alt="TV: Heart of a Dog" />
                </a>
              </dd>
              <dd>In Heart of a Dog schetst Laurie Anderson de impact van het overlijden van haar terriër Lolabelle; het resultaat is een lucide analyse van liefde en gemis en de kunst van story telling. De documentaire is opgedragen aan Lou Reed, Andersons overleden echtgenoot. 22 januari op NPO2.</dd>
            </dl>
            <dl>
              <dt>
                <a href="/articles/show-news/2016-12-16/na-het-klooster-van-monnik-naar-leek/">Na het klooster: van monnik naar leek</a>
              </dt>
              <dd class="date">16-12</dd>
              <dd class="image">
                <a href="/articles/show-news/2016-12-16/na-het-klooster-van-monnik-naar-leek/" title="Na het klooster: van monnik naar leek">
                  <img src="/files/attachments/news/thumbs/ex-monnik-van-monnik-naar-leek-960.jpg" alt="Na het klooster: van monnik naar leek" />
                </a>
              </dd>
              <dd>Martin Petterson had al zijn doelen bereikt en was nog steeds ontevreden. Hij dacht: “nou, de monniken zullen het wel weten” en zes jaar lang had hij een monnikenbestaan in Azië. Vorig jaar hing hij zijn monnikspij aan de wilgen en nu is hij weer terug in de 'normale' maatschappij.</dd>
            </dl>
            <dl>
              <dt>
                <a href="/articles/show-news/2016-11-22/tv-pillen-of-chillen/">TV: Pillen of chillen</a>
              </dt>
              <dd class="date">22-11</dd>
              <dd class="image">
                <a href="/articles/show-news/2016-11-22/tv-pillen-of-chillen/" title="TV: Pillen of chillen">
                  <img src="/files/attachments/news/thumbs/pillen-of-chillen-960b.jpg" alt="TV: Pillen of chillen" />
                </a>
              </dd>
              <dd>Een documentaire over mindfulness als alternatief voor Ritalin bij de behandeling van ADHD. Zondag 11 december op NPO2.</dd>
            </dl>
          </div>
          <p class="paginatr">
			Pagina
			<span class="current">1</span> | <a href="?p=2&amp;v=laatste-items" title="Ga naar pagina 2">2</a> | <a href="?p=3&amp;v=laatste-items" title="Ga naar pagina 3">3</a> | <span class="seperate">..</span> | <a href="?p=105&amp;v=laatste-items" title="Ga naar pagina 105">105</a></p>
        </div>
      </div>
      <ul id="navigation">
        <li id="nav-home">
          <a href="/home/">Home</a>
        </li>
        <li id="nav-bodhitv">
          <a href="/bodhitv/">Bodhitv</a>
        </li>
        <li id="nav-artikelen">
          <a href="/artikelen/">Artikelen</a>
        </li>
        <li id="nav-nieuws">
          <a href="/nieuws/">Nieuws</a>
        </li>
        <li id="nav-agenda">
          <a href="/agenda/">Agenda</a>
        </li>
        <li id="nav-algemeen">
          <a href="/algemeen/">Algemeen</a>
        </li>
      </ul>
      <div id="footer">
        <hr class="hide" />
        <div id="ft-wrapper">
          <div id="ft-left-column">
            <h3>Bodhitv</h3>
            <ul>
              <li>
                <a href="/algemeen/over-bodhitv/">Over Bodhitv</a>
              </li>
              <li>
                <a href="/algemeen/nieuwsbrief-facebook-twitter-rss/">Nieuwsbrief, Facebook, Twitter, RSS</a>
              </li>
              <li>
                <a href="/algemeen/contact/">Contact</a>
              </li>
              <li>
                <a href="/algemeen/colofon/">Colofon</a>
              </li>
              <li>
                <a href="/algemeen/algemene-voorwaarden/">Algemene voorwaarden</a>
              </li>
              <li>
                <a href="/algemeen/privacy-policy/">Privacy policy</a>
              </li>
            </ul>
          </div>
        </div>
        <div id="ft-center-column">
          <h3>Gebruikers</h3>
          <ul>
            <li>
              <a href="#header" class="loginlink">Login</a>
            </li>
            <li>
              <a href="/show-member/lost-password/">Wachtwoord vergeten</a>
            </li>
            <li>
              <a href="/show-member/register/">Registreren</a>
            </li>
          </ul>
          <h3 class="social-media-header">Social media</h3>
          <a class="social-media facebook" href="http://www.facebook.com/Bodhitv" target="_blank">Facebook</a>
          <a class="social-media twitter" href="http://www.twitter.com/BodhitvNL" target="_blank">Twitter</a>
        </div>
        <div id="ft-right-column">
          <h3>Sitemap</h3>
          <ul>
            <li>
              <a href="/home/">Home</a>
            </li>
            <li>
              <a href="/bodhitv/">Bodhitv</a>
            </li>
            <li>
              <a href="/artikelen/">Artikelen</a>
            </li>
            <li>
              <a href="/nieuws/">Nieuws</a>
            </li>
            <li>
              <a href="/agenda/">Agenda</a>
            </li>
            <li>
              <a href="/algemeen/">Algemeen</a>
            </li>
            <li>
              <form id="search" action="/show-search/" method="get">
                <label for="q">Zoek <input type="text" name="q" id="q" /></label>
                <button type="submit" class="submit">Vind</button>
              </form>
            </li>
          </ul>
        </div>
        <br />
        <p id="copyright"><a href="http://www.boeddhistischeomroep.nl/" target="_blank" title="Boeddhistische Omroep Stichting"><img src="/images/bodhitv/logo/bos.gif" alt="Boeddhistische Omroep Stichting - Logo" /></a> Deze website, de inhoud en rechten zijn eigendom van de <a href="http://www.boeddhistischeomroep.nl/" target="_blank">Stichting Vrienden van de BOS</a></p>
      </div>
      <br class="break" />
    </div>
    <div id="fb-root"></div>
    <script type="text/javascript" src="/js/cookiewarning.js"></script>
  </body>
</html>

	<!--
		[site] => www.bodhitv.nl
		[url] => articles/show-news/2017-01-19/de-beste-boeddhistische-tv-van-2016
		[module] => news
		[timeGettingContent] => 0.40730118751526 s.
		[timeTransforming] => 0.078464984893799 s.
		[timeTotal] => 0.48576617240906 s.
		[numQueries] => 28
		[server] => Zeus6
	-->